Bruit de glisse sur verglas [résolu]

PSA Czéro - Ion étant produites sur une base quasi identique car sous license Mistsubishi i-MiEV... les membres leurs ont donné le petit nom de "C-zimion" ou Triplettes...
le Berlingo powered by Venturi, Peugeot Partner Tipee etc.

Modérateurs : Remdo, man3515, moulino51

Avatar du membre
Skippy
Messages : 2665
Enregistré le : sam. 09 05 , 2009 15:51
Localisation : Variable-Propulseur Nucléaire

Bruit de glisse sur verglas [résolu]

Message par Skippy » mar. 15 01 , 2013 17:25

c'est LA saison qui veux cela :oops:

Je viens d'éviter par deux fois l'accident :oops:

la première fois, sur le PLAT a - de 30km/h, je lève le pied et ça continu d'avancer SEUL ( normal ), et donc la distance faisant, j'appuie en PLUS ( doucement ) sur le frein, et a ce moment, un bruit de " frottement " plus que prononcé, et fini par m'arrêter, j'ai bien cru raccourcir l'avant ( enfin si cela est possible :roll: ), en fait, la chaussée ne brille pas pour cause d'humidité, mais VERGLAS. :!:

La suivante, une petite descente d'une vingtaine de mètre de longueur, et elle est parti en sucette, j'ai réussis a la reprendre, a moins que l'ESP ne m'ai aussi donné un coup de main. :oops:

je pense donc, que le BRUIT proviens du bloc hydraulique ABS, pour la commande des roues, ou alors, j'avais de la glace dans les freins, ce qui m'empêchai de freiner :idea: j'y ai rien vu de particulier.

vu les T° - annoncées ^pour la nuit, je craint le pire, pour demain matin :!:
Modifié en dernier par lbm055 le jeu. 24 01 , 2013 12:48, modifié 1 fois.
Raison : Titre plus explicite et problème résolu
Ion, TIPP3_08.2, SAV local +/- 30km!(Service Après Vente). PARTI à la CONCURRENCE abandonnant les VE lasagne (RENO..) sans SAV a moins de 500km !

Avatar du membre
rastonio
Messages : 21
Enregistré le : lun. 27 08 , 2012 9:08

Re: Bruit de GLISSE !

Message par rastonio » mar. 15 01 , 2013 18:05

Ou tout simplement une triplette qui se conforme au surnom de son chauffeur ? :roll:

bambou
Messages : 1477
Enregistré le : jeu. 02 08 , 2012 10:34
Mes véhicules : iOn, Prius, VAE Matra LX, Monoroue inMotion V8
Localisation : FR-35-Rennes

Re: Bruit de GLISSE !

Message par bambou » mar. 15 01 , 2013 18:12

Pour avoir conduit sous une pluie verglassante (même à pied j'avais du mal à tenir debout), je peux dire que la iOn se comporte plus que bien !
C'était néanmoins sur du plat.
Ionisé le 3/09/2012, et heureux de l'être !

Avatar du membre
romelec
Messages : 1954
Enregistré le : mar. 05 06 , 2007 1:31
Mes véhicules : Vélo de ville électrifié
Localisation : FR-13-Aubagne
Contact :

Re: Bruit de GLISSE !

Message par romelec » mar. 15 01 , 2013 19:52

ça fait un bruit en à-coups et ça vibre: c'est l'ABS !

Au pire prends des pneus clous, ça tient super bien :lol:

Avatar du membre
Skippy
Messages : 2665
Enregistré le : sam. 09 05 , 2009 15:51
Localisation : Variable-Propulseur Nucléaire

Re: Bruit de GLISSE !

Message par Skippy » mer. 16 01 , 2013 7:06

ça existe encore les pneus cloud :lol:
cela n'était pas un bruit, mais un truc bizard, mais pas d'acoup...si c'est ça, le bruit que fait le moteur du bloc ABS ... :?: :shock:
Ion, TIPP3_08.2, SAV local +/- 30km!(Service Après Vente). PARTI à la CONCURRENCE abandonnant les VE lasagne (RENO..) sans SAV a moins de 500km !

Avatar du membre
romelec
Messages : 1954
Enregistré le : mar. 05 06 , 2007 1:31
Mes véhicules : Vélo de ville électrifié
Localisation : FR-13-Aubagne
Contact :

Re: Bruit de GLISSE !

Message par romelec » mer. 16 01 , 2013 8:45

Bien sur !
En Norvège c'est quasi obligatoire dans certains coins, je crois qu'ils ne salent pas les routes.
Enfin où j'étais il y avait de la glace/neige sur toutes les routes mais pas sur les trottoirs.... chauffés avec des résistances dans le sol :shock:

Avatar du membre
ocgall
Messages : 225
Enregistré le : jeu. 06 09 , 2012 13:47
Localisation : Fr-49-Angers/iOn 16 KWh "Au confluent de trois rivières, la douceur en Anjou"

Re: Bruit de GLISSE !

Message par ocgall » mar. 22 01 , 2013 16:39

romelec a écrit :ça fait un bruit en à-coups et ça vibre: c'est l'ABS !
Bonjour,
Pas sur le verglas ; la roue glisse gentiment sans faire le bruit caractéristique que l'on connait sur le goudron ! ...
À+ Salutàtous ...
<toujours apprendre de ses erreurs pour pouvoir les répéter à la perfection>
"Achetée 9/12 ~"iOn" 16 KWh + câble10A, OBDXLink ~ Galaxy Note 4 ~ Nexus 7 16Go

Avatar du membre
Skippy
Messages : 2665
Enregistré le : sam. 09 05 , 2009 15:51
Localisation : Variable-Propulseur Nucléaire

Re: Bruit de glisse sur verglas [résolu]

Message par Skippy » sam. 09 02 , 2013 9:25

:(
Résolu, je ne savais pas.
mais il est clair, que j'ai pas trop envie de retenter l'expérience, rien que pour savoir d'ou cela proviens. :oops:
Ion, TIPP3_08.2, SAV local +/- 30km!(Service Après Vente). PARTI à la CONCURRENCE abandonnant les VE lasagne (RENO..) sans SAV a moins de 500km !

Avatar du membre
Skippy
Messages : 2665
Enregistré le : sam. 09 05 , 2009 15:51
Localisation : Variable-Propulseur Nucléaire

Re: Bruit de glisse sur verglas [résolu]

Message par Skippy » lun. 11 02 , 2013 12:38

J'ai profité du verglas de ce matin, pour confirmer. :evil:
Je localise le bruit, au niveau de la pédale de FREIN, donc très certainement, le servo frein qui fait un bruit des plus étrange.. :oops:
avis donc aux amateurs, pour confirmer cela.
Ion, TIPP3_08.2, SAV local +/- 30km!(Service Après Vente). PARTI à la CONCURRENCE abandonnant les VE lasagne (RENO..) sans SAV a moins de 500km !

Avatar du membre
ronan16
Messages : 2010
Enregistré le : ven. 15 04 , 2011 8:39
Mes véhicules : Ion 16 kWh 99.000 km - OSET 20" EVO
Localisation : FR-74-Magland

Re: Bruit de glisse sur verglas [résolu]

Message par ronan16 » lun. 11 02 , 2013 14:08

Pour moi c'est normal, voici mon explication : le bruit que tu décrit est tout à fait normal, il s'agit du déclenchement de l'abs qui relâche la ou les roues qui sont bloquées et cela se sent dans la pédale de frein... :roll:

J'avais la même chose sur ma fumante avec le bruit du moteur en plus.
Et sans le bruit du moteur thermique cela parait beaucoup plus impressionnant.
Ionisé en 09/2012 - 16kWh du 10/2011
CaniOn sur Huawei P8 Lite 2017 Android 7.0

bambou
Messages : 1477
Enregistré le : jeu. 02 08 , 2012 10:34
Mes véhicules : iOn, Prius, VAE Matra LX, Monoroue inMotion V8
Localisation : FR-35-Rennes

Re: Bruit de glisse sur verglas [résolu]

Message par bambou » lun. 11 02 , 2013 16:05

Skippy, n'as-tu jamais déclenché l'ABS sur une autre voiture ?
Le comportement que tu décris est tout à fait normal.
Ionisé le 3/09/2012, et heureux de l'être !

Avatar du membre
Skippy
Messages : 2665
Enregistré le : sam. 09 05 , 2009 15:51
Localisation : Variable-Propulseur Nucléaire

Re: Bruit de glisse sur verglas [résolu]

Message par Skippy » lun. 11 02 , 2013 16:43

ben si, mais ça n'a JAMAIS, fait un bruit de ce genre.. :shock:
Ion, TIPP3_08.2, SAV local +/- 30km!(Service Après Vente). PARTI à la CONCURRENCE abandonnant les VE lasagne (RENO..) sans SAV a moins de 500km !

Avatar du membre
ronan16
Messages : 2010
Enregistré le : ven. 15 04 , 2011 8:39
Mes véhicules : Ion 16 kWh 99.000 km - OSET 20" EVO
Localisation : FR-74-Magland

Re: Bruit de glisse sur verglas [résolu]

Message par ronan16 » lun. 11 02 , 2013 16:56

Je trouve le bruit de l'ESP plus impressionnant que l'ABS :shock:
Ionisé en 09/2012 - 16kWh du 10/2011
CaniOn sur Huawei P8 Lite 2017 Android 7.0

bambou
Messages : 1477
Enregistré le : jeu. 02 08 , 2012 10:34
Mes véhicules : iOn, Prius, VAE Matra LX, Monoroue inMotion V8
Localisation : FR-35-Rennes

Re: Bruit de glisse sur verglas [résolu]

Message par bambou » lun. 11 02 , 2013 17:13

Skippy a écrit :ben si, mais ça n'a JAMAIS, fait un bruit de ce genre.. :shock:
C'est tous les autres bruits de la fumante qui masquaient celui-là :)
Ionisé le 3/09/2012, et heureux de l'être !

bambou
Messages : 1477
Enregistré le : jeu. 02 08 , 2012 10:34
Mes véhicules : iOn, Prius, VAE Matra LX, Monoroue inMotion V8
Localisation : FR-35-Rennes

Re: Bruit de glisse sur verglas [résolu]

Message par bambou » lun. 11 02 , 2013 17:23

ronan16 a écrit :Je trouve le bruit de l'ESP plus impressionnant que l'ABS :shock:
J'ai aussi testé l'ESP sur neige. Rien ne m'a choqué.
Ionisé le 3/09/2012, et heureux de l'être !

Répondre

Retourner vers « PSA "génération 2" et Mitsubishi i-MiEV »