Montage d'un attelage sur un Outlander PHEV

Il leur fallait une place...la voilà !

Modérateurs : Remdo, man3515, moulino51

Répondre
Olival91
Messages : 1565
Enregistré le : dim. 22 04 , 2007 20:57
Mes véhicules : Ex Re-iOn,Ex-Ioniq EL, Vectrix ,Partner EL , Kona EV
Localisation : FR-91 Dourdan (Essonne)

Montage d'un attelage sur un Outlander PHEV

Message par Olival91 » mer. 28 01 , 2015 21:37

Attelage acheté ici avec le faiseau specifique PHEV.
Pour info, le montage en concession coute dans les 1200€ (attelage compris :mrgreen: )
J'ai mis environ 4 heures mais j'ai pris mon temps.
Si c'était à refaire, je mettrai deux moins de temps ..

Pas de difficultés particulières même pour la partie electrique. Tout est bien expliqué dans la doc.
Seul bémol, je n'ai pas réussi à brancher correctement l'antibrouillard.
Soit ça sort à la prise (7 broches) de l'attelage mais ça ne s'allume plus sur la voiture et il clignote avec le clignotant gauche. D'après le fabricant, j'aurai faire un mauvais sertissage sur un pontage ...
Après revérification, je n'ai rien trouvé. J'ai donc lancé tomber l'antibrouillard sur la remorque.
20150123_085819.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Olival91
Messages : 1565
Enregistré le : dim. 22 04 , 2007 20:57
Mes véhicules : Ex Re-iOn,Ex-Ioniq EL, Vectrix ,Partner EL , Kona EV
Localisation : FR-91 Dourdan (Essonne)

Re: Montage d'un attelage sur un Outlander PHEV

Message par Olival91 » mer. 28 01 , 2015 21:39

suite
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

plutot92
Messages : 333
Enregistré le : jeu. 16 10 , 2008 9:38
Localisation : Fr-92-Courbevoie

Re: Montage d'un attelage sur un Outlander PHEV

Message par plutot92 » mer. 28 01 , 2015 21:41

Est-ce qu'il y a un contact dans la prise? En principe, le fait d'enficher la prise d'une remorque provoque l'extinction de l'antibrouillard sur la voiture tractrice.
Converti à l'électrique

Olival91
Messages : 1565
Enregistré le : dim. 22 04 , 2007 20:57
Mes véhicules : Ex Re-iOn,Ex-Ioniq EL, Vectrix ,Partner EL , Kona EV
Localisation : FR-91 Dourdan (Essonne)

Re: Montage d'un attelage sur un Outlander PHEV

Message par Olival91 » mer. 28 01 , 2015 21:45

Qu'est ce que tu appelles un "contact dans la prise" ?
Quand j'ai fait le pontage du fil de l'AB, quand j'allumais l'AB, le jus arrivait bien dans la prise de l'attelage mais l'AB de la voiture restait eteint.

cyrillem
Messages : 1266
Enregistré le : lun. 07 04 , 2008 15:48
Mes véhicules : Czéro 10/12 (16Kwh)
Localisation : FR-68- Aspach le Haut

Re: Montage d'un attelage sur un Outlander PHEV

Message par cyrillem » mer. 28 01 , 2015 22:28

C'est normal que l'anti brouillard de la voiture ne s'allume pas s'il y a une remorque ou une caravane.
Sinon c'est éblouissement assuré avec l'anti brouillard de la voiture qui se réfléchirait sur la remorque !
Mais l'anti brouillard de la voiture qui clgnote avec le cligno, ça c'est bizarre !
Je ne bois pas, je ne fume pas, mais je suis branché avec mes ve (saxo(98)->6/15 + 106(01)->12/16 + 106(99)->03/17 + Czéro(9/12)->1/18) 1 Czéro (10/12)

Olival91
Messages : 1565
Enregistré le : dim. 22 04 , 2007 20:57
Mes véhicules : Ex Re-iOn,Ex-Ioniq EL, Vectrix ,Partner EL , Kona EV
Localisation : FR-91 Dourdan (Essonne)

Re: Montage d'un attelage sur un Outlander PHEV

Message par Olival91 » jeu. 29 01 , 2015 19:12

Je n'ai pas fait l'essai avec une remorque branchée mais avec le testeur à la sortie de la prise.
AB allumé au tableau de bord --> feu de la voiture eteint et jus en sortie de prise sur le plot AB , et l'AB ne s'allume qu'avec le clignotant.

Avatar du membre
ericjlb
Messages : 1855
Enregistré le : dim. 24 11 , 2013 18:19
Mes véhicules : 2 Kangoo Elect'Road 5 places + 1 Electri'City VU- Scoot'elec
Localisation : FR-83-GAREOULT /

Re: Montage d'un attelage sur un Outlander PHEV

Message par ericjlb » jeu. 29 01 , 2015 22:25

Comme mesure effectuée avec testeur en sortie, il ne manquerait pas la masse ? Ce qui expliquerait le clignotement intempestif .

Bien cordialement ;; éric :wink:
,
A la distribution des cerveaux, j'étais parti pisser, mais je le vis bien ! :mrgreen:

Fais confiance à cette petite voix qui te dit :
" ça peut marcher, il faut essayer" . :P

philoscoo
Messages : 2446
Enregistré le : sam. 22 06 , 2013 20:50
Mes véhicules : E-scoot Dolphin, Symex-Huasha Erato+VE Think City's + Volta
Localisation : BE-1930 ZAVENTEM (BELGIUM)

Re: Montage d'un attelage sur un Outlander PHEV

Message par philoscoo » jeu. 29 01 , 2015 23:08

Olival91 a écrit :AB ne s'allume qu'avec le clignotant.
Ben, utile en cas de brouillard intermittent. Où sinon rien de tel que la débrouillardise !! :)
Oké Okéééé :roll: :| :mrgreen:
Philoscoo :wink:
"Celui qui ne risque pas, risque plus que celui qui risque!" P.Léon_Poudrière

plutot92
Messages : 333
Enregistré le : jeu. 16 10 , 2008 9:38
Localisation : Fr-92-Courbevoie

Re: Montage d'un attelage sur un Outlander PHEV

Message par plutot92 » ven. 30 01 , 2015 6:56

les tests avec un contrôleur peuvent induire en erreur sur les véhicules multiplexés. Il faut une vrai charge, avec une ampoule ou une résistance de valeur équivalente. Sur ma remorque, j'avais mis des feux à led, ça à mis un bazar pas possible, les stop ne marchaient qu'avec les veilleuses allumées, et ces dernières clignotaient...
Tout est rentré dans l'ordre en remettant en place les feux à ampoule a incandescence. J'ai ensuite rajouté des résistances avec les feux led et tout va bien!
Converti à l'électrique

Répondre

Retourner vers « Les hybrides »