Scoot Elec en panne, besoin d'aide

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

Répondre
Penchy
Messages : 99
Enregistré le : mar. 16 10 , 2012 12:59
Localisation : FR - 31- TOULOUSE - Scoot'Elec

Scoot Elec en panne, besoin d'aide

Message par Penchy » sam. 09 02 , 2013 13:50

J'ai récuperer le Scoot'Elec de mon beau père pour lui réparer et je vais avoir besoin de votre aide.
J'ai déja parcouru les posts relatifs aux différentes pannes mais il y beaucoup de choses et je me suis décidé à en ouvrir un nouveau.
Je lui ai déjà réparé le faisseau au niveau de la colonne suite à des coupures aléatoires mais il y à un autre problème: le scoot se coupe au bout d'une vingtaine de Km.
Le Scoot est immobilisé depuis quelques semaines et a subi une MEE chez peugeot juste avant.
J'ai fais un relevé de tension et j'obtiens:
3,32V pour la Batterie 1
6,01V pour la Batterie 2
3,24V pour la Batterie 3.

Apparement c'est pas fameux. :roll:

Par quelle bout je dois commencer?
Il faut faire une courbe de charge pour voir si la charge s'effectue correctement?
Les batteries sont mortes? C'est normal après une mise en eau?
Il faut réveiller les batteries?

Je sais qu'il y a des pros en la matière sur ce forum et j'espere que vous voudrez bien m'aider :D

dirk pitt
Messages : 4086
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Scoot Elec en panne, besoin d'aide

Message par dirk pitt » sam. 09 02 , 2013 17:37

déjà regarder visuellement si il a le même niveau d'electrolyte dans chaque compartiment de chaque batterie.
avec des tensions aussi basses, tu as peut-etre des elements secs.
si le niveau est bon de partout, vu les grandes différences entre batteries, la connerie de peugeot a été de faire une MEE.
la batterie la plus haute a du souffrir et buller un maximum.
bref, je pense que tes batteries ont surement un coup dans l'aile. cependant si le niveau est bon, tu peux tenter quelques trucs.
la premiere chose:
lance une charge et mesure au voltmetre l'evolution de la tension sur chaque batterie.
si l'une des batterie monte au delà de 8,5V et se met a buller fortement sans que le chargeur passe en petite vitesse, arrete tout.
apres on en reparle.
Image
cliquez ma signature

costet
Messages : 1032
Enregistré le : lun. 06 10 , 2008 10:02
Mes véhicules : Peugeot Scootelec
Localisation : FR-88-Epinal

Re: Scoot Elec en panne, besoin d'aide

Message par costet » sam. 09 02 , 2013 18:51

Au lieu de lancer le chargeur, tu peux aussi les réveiller en douceur, une par une, si tu as une alim capable de fournir quelques Ampères, en surveillant la tension et les bulles. Précise ta localisation, si jamais il faut envoyer les secours!

Penchy
Messages : 99
Enregistré le : mar. 16 10 , 2012 12:59
Localisation : FR - 31- TOULOUSE - Scoot'Elec

Re: Scoot Elec en panne, besoin d'aide

Message par Penchy » sam. 09 02 , 2013 19:20

Avant la MEE, quand j'avais réparé le faisseau, j'ai aussi changé la patte thermique de L'UCE mesuré les tensions des batteries, on était à 6v et des poussières chacune.

J'ai fais un bornié déporté pour les mesures de tension, je ferais une courbe de charge dès que j'aurais 5h de dispo. Je n'ai qu'un multimètre.
J'ai un chargeur de lipo 5Ah max qui doit aussi charger le reste mais pour la tension je ne sais pas se qui est dispo.

pdelagrange
Messages : 3064
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Re: Scoot Elec en panne, besoin d'aide

Message par pdelagrange » dim. 10 02 , 2013 0:59

Changé la pâte thermique... :shock: pourquoi ça ?

Penchy
Messages : 99
Enregistré le : mar. 16 10 , 2012 12:59
Localisation : FR - 31- TOULOUSE - Scoot'Elec

Re: Scoot Elec en panne, besoin d'aide

Message par Penchy » dim. 10 02 , 2013 9:09

En fait j'avais démonté l'UCE pour voir si les plots n'avaient pas bougés (et par curiosité aussi), mais sur ce modèle de 2005 le défaut est corrigé, ils sont soudés puis collés. Du coup, comme j'avais tout démonté, j'ai changé la patte thermique.

Penchy
Messages : 99
Enregistré le : mar. 16 10 , 2012 12:59
Localisation : FR - 31- TOULOUSE - Scoot'Elec

Re: Scoot Elec en panne, besoin d'aide

Message par Penchy » dim. 10 02 , 2013 9:17

Comment on voit que le chargeur passe en petite vitesse ? :oops:

Penchy
Messages : 99
Enregistré le : mar. 16 10 , 2012 12:59
Localisation : FR - 31- TOULOUSE - Scoot'Elec

Re: Scoot Elec en panne, besoin d'aide

Message par Penchy » dim. 10 02 , 2013 10:51

J'ai mis en charge ce matin, mais j'ai du couper la charge après 1h10min.
J'ai fais un relevé de tension toute les 5minutes et après 1h10min ça bouillait fort, une grosse fumée s'échappait du scoot et il devait y avoir 25cl d'eau par terre.
Voilà les tensions relevées:
Baterrie 1, 2 et 3
Hier: 3,32v 6,01v 3,24v
Aujourd'hui:
Début de charge: 7,01v 6,44v 6,91v
Dernier relevé avant que ça boue 10h14: 7,55v 7,50v 7,49v
10h21 Ça boue, je débranche : 6,76v 7,01v 7,01v
10h47: 5,5v 6,86v 6,85v

Voilà, HELP

je vous mets le début de courbe bientôt

Penchy
Messages : 99
Enregistré le : mar. 16 10 , 2012 12:59
Localisation : FR - 31- TOULOUSE - Scoot'Elec

Re: Scoot Elec en panne, besoin d'aide

Message par Penchy » dim. 10 02 , 2013 12:28

Voici les courbes de début de charge:


Image

Uploaded with ImageShack.us


Image

Uploaded with ImageShack.us

dirk pitt
Messages : 4086
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Scoot Elec en panne, besoin d'aide

Message par dirk pitt » dim. 10 02 , 2013 13:45

alors
1: ça confirme qu'il ne faut pas aller chez peugeot. ils ont du faire la mise en eau a l'arrache. resultat ça pisse par terre.
2: tes batteries 1 et 3 ont une resistance elevée. elles prennent mal la charge. ça monte trop vite. alors que la 2 monte lentement.

c'est quoi la fumée??? c'est le chargeur qui a fumé?? est-ce qu'il y a une forte odeur acre? si oui, c'est le chargeur.
sinon, ne laisse pas les batteries chargées. mets le scoot en route et roule un peu.
ensuite decharge les batteries jusqu'a ZERO en mettant sur chacune 1 ou 2 ampoules de phare de bagnole .
ensuite tu les recharges 1 par 1 avec ton chargeur de modelisme sur lequel tu dois pouvoir régler le courant max à 1A jusqua ce qu'elles montent à 6.5V pas plus.
Image
cliquez ma signature

Penchy
Messages : 99
Enregistré le : mar. 16 10 , 2012 12:59
Localisation : FR - 31- TOULOUSE - Scoot'Elec

Re: Scoot Elec en panne, besoin d'aide

Message par Penchy » dim. 10 02 , 2013 14:47

La fumee, c'est la vapeur d'eau je pense, ça ne sentait pratiquement pas et ça sortait de tous les cotés du carénage.
Si j'ai bien compris, je décharge les 3 bateries, je les désolidarise électriquement, je fini de les décharger à fond et je les recharge individuellement sous 1A jusqu'à atteindre une tension de 6,5V.
Ensuite je réacouple le tout.
Je refais une charge normale avec la courbe de tension après ?

Penchy
Messages : 99
Enregistré le : mar. 16 10 , 2012 12:59
Localisation : FR - 31- TOULOUSE - Scoot'Elec

Re: Scoot Elec en panne, besoin d'aide

Message par Penchy » dim. 10 02 , 2013 15:13

Merci de ton aide,
J'ai une fonction decharge sur mon chargeur ou je peux regler le courant de decharge entre 0,1 et 1A et le seuil de tension de coupure basse réglable entre 0,1 et 25V.
Crois tu que je peux décharger mes batterie avec mon chargeur et quel paramettre de décharge me conseilles tu?
C bien des NiCd?

Pour la charge, je limite à 1A et il n'y a pasde réglage de tension?

dirk pitt
Messages : 4086
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Scoot Elec en panne, besoin d'aide

Message par dirk pitt » dim. 10 02 , 2013 15:30

oui tu peux decharger avec ton chargeur de modelisme.
tu mets 0.1V de seuil et le maxi en A de decharge: 1A
une fois que tu auras dechargé à 0.1V, sans attendre tu court-circuite ta batterie avec un petit fil pour bien finir d'equilibrer les elements par le bas: tout le monde a ZERO volt pendant une nuit au moins.
ensuite, tu mets sur ton chargeur une tension de charge max de 6.5V et un courant de 1A et tu charges individuellement.
ça devrait remonter assez vite a 6.5V
une fois qu'elles sont toutes a 6.5V tu les remets en serie et tu charge avec le chargeur du scoot en mesurant comme tu as déjà fait.
ça devrait etre déjà plus homogene entre les batteries.
Image
cliquez ma signature

Penchy
Messages : 99
Enregistré le : mar. 16 10 , 2012 12:59
Localisation : FR - 31- TOULOUSE - Scoot'Elec

Re: Scoot Elec en panne, besoin d'aide

Message par Penchy » dim. 10 02 , 2013 16:36

Merci, je vais suivre tes conseils à la lettre :D

Je fais le point du jour au cas ou:
Je viens de faire 8km, jauge à 1/4, panne sêche, les deux voyants clignotent synchro
Je redémare, 500m, repanne, les deux voyants clignottent en alternance

Maintenant il est dans le garage je vais attaquer la suite :D

bakkie
Messages : 797
Enregistré le : dim. 23 01 , 2011 15:56
Localisation : FR-44-NANTES (près de)/scoot'elec 95/scoot'elec 97/106elec98/106elec96

Re: Scoot Elec en panne, besoin d'aide

Message par bakkie » dim. 10 02 , 2013 17:12

Penchy a écrit :La fumee, c'est la vapeur d'eau je pense, ça ne sentait pratiquement pas et ça sortait de tous les cotés du carénage.
bonjour,
c'est improbable pour de la vapeur d'eau venant des batteries.
lorsque l'on parle de bouillir pour les batteries, c'est un dégagement gazeux inodore et incolore dégagé par la batterie qui glougloute et font des bulles en laissant échapper hydrogène H2 et oxygène O, c'est invisible.
dommage que les carters au-dessus des batteries soient restés en place, pas facile de situer l'origine. il faut les enlever.
tu n'as pas pu vérifier les niveaux avant de lancer la charge?

comme D.Pitt, la n°2 parait correct avec une montée progressive en tension, les deux autre ont un soucis. elles sont cuites.
l'arrêt de charge à 7,50v correspond à 1,5v par élément interne, c'est le tout début des bulles quand les 5 éléments sont bons.

tu as peut-être des éléments internes en CC dans la 1 et la 3 et tu surcharges les éléments survivants déjà bien chargés?! si 7,50v:4=1,87v ???
il faut pouvoir toucher les corps des batteries pour sentir un point chaud quand un élément interne est en CC.

*déjà la tension mesuré au départ 3,22v et 3,24v mauvais présage!

Répondre

Retourner vers « Peugeot scooters »