E-vivacity en panne à moins de 9000 km

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

Yankee76
Messages : 175
Enregistré le : sam. 01 11 , 2008 18:53
Mes véhicules : Toyota Prius II Peugeot E-vivacity. Zéro S 14.4
Localisation : FR-76 Caudebec en caux

Re: E-vivacity en panne à moins de 9000 km

Message par Yankee76 » mar. 21 02 , 2017 19:57

C'est bon,le scoot est a la maison,je l'ai ramené........ en roulant!!!!!!!
Par acquis de conscience, j'ai essayé de démarrer avant de le monter sur le plateau,et,il a démarré ! ! !
J'ai coupé et remit le contact 5 ou 6 fois et,il a démarré a chaque fois,je suis reparti avec,et mon collègue me suivait avec le plateau au cas ou,arrivé chez moi,j'ai arrêté et remis le contact,et tout a fonctionné.
La bonne nouvelle,c'est que tout marche,la moins bonne,c'est que je n'ai plus confiance dans le scoot,maintenant,je me demande quand va être la prochaine panne.
Merci a tous les intervenants pour les conseils. :P
Image

Avatar du membre
triphase
Messages : 9378
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: E-vivacity en panne à moins de 9000 km

Message par triphase » mar. 21 02 , 2017 20:02

Tant mieux...

C'est parce qu'il a séché? :shock:

Dans ce cas il faudrait soulever ses dessous afin de repérer des traces de passage ou de présence de flotte et les endroits où ça a pu s'infiltrer dans les boitiers et connecteurs. Ceci en vue d'étancher tout ça avec du silicone, idéalement après avoir tout ouvert pour enlever d'éventuels restes d'humidité, de saleté, s'assurer que les joints sont propres et s'appliquent bien là où c'est prévu etc...
i-MiEV (surtout pour Mme) déjà 43kkm, (4 roues)
Quest (bolide à pédales sans moteur), (3 roues)
et une Zero S, (2 roues)
anciennement: C-Zero (3,5 années 50kkm).

Yankee76
Messages : 175
Enregistré le : sam. 01 11 , 2008 18:53
Mes véhicules : Toyota Prius II Peugeot E-vivacity. Zéro S 14.4
Localisation : FR-76 Caudebec en caux

Re: E-vivacity en panne à moins de 9000 km

Message par Yankee76 » mar. 21 02 , 2017 20:40

Il n'as pas vraiment séché, il était resté garé sous l'abri a velo,par contre le crachin Normand c'est arrêté, et a la place,du vent.
Je vais me pencher sous le scoot ce week-end,pour voir si je vois quelque chose de suspect.
Image

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7510
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: E-vivacity en panne à moins de 9000 km

Message par Remdo » mar. 21 02 , 2017 20:41

Je sais que sur le mien le concessionnaire a pulvérisé les connecteurs "à fond" il parait que leur étanchéité n'est pas au top. Content pour toi !
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

Yankee76
Messages : 175
Enregistré le : sam. 01 11 , 2008 18:53
Mes véhicules : Toyota Prius II Peugeot E-vivacity. Zéro S 14.4
Localisation : FR-76 Caudebec en caux

Re: E-vivacity en panne à moins de 9000 km

Message par Yankee76 » sam. 18 03 , 2017 22:41

J'ai utilisé mon E-viva toute la semaine ,sans problèmes,sauf que je stress un peu au moment de quitter le boulot,c'est un peu pénible de ne pas être sur de rentrer a bon port! :evil:
Image

Répondre

Retourner vers « Peugeot scooters »