Pb de charge scoot'elec

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

Répondre
djinn31
Messages : 6
Enregistré le : jeu. 02 04 , 2015 13:27
Mes véhicules : Peugeot Scootelec
Localisation : fr 31 toulouse

Pb de charge scoot'elec

Message par djinn31 » mar. 19 02 , 2019 12:37

Bonjour à tous,

Je suis l'heureux possesseur d'un scoot'elec depuis bientôt 20 ans et j'ai roulé environ 40 000kms avec. :D
Le seul soucis que j'ai eu avec, est le changement du fusible ( 2 fois)

Je me sers quotidiennement du scoot et je le recharge 1 fois par semaine.

Les 2 dernières charges ne se sont pas complétement effectuées: le voyant défaut d'alimentation électrique s'est allumé et la charge s'est interrompue au 2/3 environ.
Si je le rebranche au bout de 5 mns j'ai à nouveau le voyant (triangle avec l'éclair) en bas à droite qui s'allume et interrompt la charge.

D’après ce que j'ai lu sur le forum cela pourrait venir de la sonde température.

Mes questions :
-ou acheter une nouvelle sonde et comment la remplacer ?
-le problème pourrait il venir d'ailleurs ?
-Est ce que je peux rouler en ne faisant que 2/3 de charge environ (autonomie de 30kms max) ?

Merci d'avance pour vos réponses
Thierry

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7617
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Pb de charge scoot'elec

Message par Remdo » mar. 19 02 , 2019 17:07

djinn31 a écrit :
mar. 19 02 , 2019 12:37
Je suis l'heureux possesseur d'un scoot'elec depuis bientôt 20 ans et j'ai roulé environ 40 000kms avec. :D
Bienvenue au club, j'ai remplacé le mien alors qu'il était encore en état de marche à 65.000, tu as de l'avenir :wink:
djinn31 a écrit :
mar. 19 02 , 2019 12:37
Le seul soucis que j'ai eu avec, est le changement du fusible ( 2 fois)
Tout pareil !
djinn31 a écrit :
mar. 19 02 , 2019 12:37
Mes questions :
-ou acheter une nouvelle sonde et comment la remplacer ?
Les sondes peugeot ne sont plus disponibles. J'ai remplacé les miennes par des sondes de Kangoo élec, mais il parait qu'on peut le faire avec des sondes de rétroviseur de voiture.Il faut ensuite la souder sur la connectique de la vieille sonde pour pouvoir la raccorder.
djinn31 a écrit :
mar. 19 02 , 2019 12:37
-le problème pourrait il venir d'ailleurs ?
Avec l'élecronique tout est possible ! Pour lever le doute sur la signification du voyant il te faudrait le TEP qui permet de diagnostiquer le scoot'elec.
J'en ai un sur Paris. Y en a-t-il un sur Toulouse ?
djinn31 a écrit :
mar. 19 02 , 2019 12:37
-Est ce que je peux rouler en ne faisant que 2/3 de charge environ (autonomie de 30kms max) ?
Le problème c''est que le déséquilibre entre tes 3 monoblocs va s'accroitre avec le temps puisqu'il n'y a plus la phase de surcharge qui sert à égaliser les blocs. Donc ce n'est pas souhaitable à moyen terme.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

djinn31
Messages : 6
Enregistré le : jeu. 02 04 , 2015 13:27
Mes véhicules : Peugeot Scootelec
Localisation : fr 31 toulouse

Re: Pb de charge scoot'elec

Message par djinn31 » mer. 20 02 , 2019 17:47

Merci pour ta réponse rapide.
Je vais tenter de remplacer le fusible je verrai ensuite ce que ça donne

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7617
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Pb de charge scoot'elec

Message par Remdo » mer. 20 02 , 2019 18:31

Pas le fusible !! La sonde de température.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

djinn31
Messages : 6
Enregistré le : jeu. 02 04 , 2015 13:27
Mes véhicules : Peugeot Scootelec
Localisation : fr 31 toulouse

Re: Pb de charge scoot'elec

Message par djinn31 » mar. 02 04 , 2019 14:51

Bonjour,
Je reviens avec mon problème de charge de batterie.
J'ai démonté le scoot elec pour voir la sonde température.
J'ai nettoyé toutes les connexions ( cosses batterie et sonde) et j'ai mis en charge : la charge a duré environ 5 heures sans interruption. Je suppose qu'il y avait une mauvaise connexion qui posait problème.

Cependant quand j'ai rallumé le scoot je me suis aperçu que l'indicateur de charge ne monte qu'à la moitié et le voyant défaut electrique reste allumé en permanence.

Est ce qu'une des batteries serait HS ou nécessiterait une maintenance ?
J'ai remarqué que la dernière batterie avait des niveaux inférieurs aux 2 autres.

Ci joint une photo de la batterie : les cellules ne sont pas au même niveau

Merci
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7617
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Pb de charge scoot'elec

Message par Remdo » mar. 02 04 , 2019 17:46

Le plus sage serait de faire une MEE pour équilibrer tout ce petit monde en eau, mais tant que nous ne sommes pas fixés sur l'état de la sonde de température (HS ou pas) ça n'est pas possible.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

dirk pitt
Messages : 4086
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Pb de charge scoot'elec

Message par dirk pitt » mer. 03 04 , 2019 12:01

charge qui s'arrete avant la fin = pas de surcharge = sonde de température défaillante
Image
cliquez ma signature

Répondre

Retourner vers « Peugeot scooters »