Jauge batterie scoot'elec ne monte pas

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

habib93380
Messages : 10
Enregistré le : mer. 15 01 , 2020 13:38
Mes véhicules : SCOOT'ELEC
Localisation : Alfortville

Jauge batterie scoot'elec ne monte pas

Message par habib93380 » mer. 15 01 , 2020 15:38

Bonjour à tous,

J'ai décidé depuis peu de me mettre a l'électrique et j'ai opté pour le Scoot'Elec.
Je tiens à préciser que je suis une quiche dans l'électrique et c'est pour cela que je sollicite votre aide.
Mon frère et moi avons un scoot'elec chacun et rencontrons 1 problème différent :
Sur un scooter, après l'avoir rechargé toute une nuit au travail, la jaune ne monte qu'a un tiers. Ce matin je n'avais plus le voyant de charge allumé et le scooter roule normalement. Une idée du problème ?

Sur l'autre, le scooterr n'a pas l'air déchargé (il roule normalement) mais la jauge est au minimum et lorsque je le branche a ma prise électrique, je n'ai pas le voyant de charge qui s'allume. Une idée ?

Merci infiniment pour votre aide précieuse

dirk pitt
Messages : 4092
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Jauge batterie scootelec ne monte pas

Message par dirk pitt » mer. 15 01 , 2020 16:24

il faudrait savoir quelle est la tension de la batterie une fois la charge terminée pour celui qui charge.
l'autre visiblement ne charge pas.
Image
cliquez ma signature

habib93380
Messages : 10
Enregistré le : mer. 15 01 , 2020 13:38
Mes véhicules : SCOOT'ELEC
Localisation : Alfortville

Re: Jauge batterie scootelec ne monte pas

Message par habib93380 » mer. 15 01 , 2020 17:14

Celui qui ne charge pas a été rechargé par l'ancien propriétaire au moment ou je l'ai récupéré et je n'ai pas roulé depuis avec. J'ai l'impression qu'il doit y avoir un problème de connectique car le voyant charge ne s'allume pas quand je branche le chargeur, l'aiguille énergie est a plat par contre le scooter roule normalement a plus de 40 km/h

Concernant le 1er, je l'ai branché sur une prise au boulot sur laquelle il est indiqué 250v/10-16A. Peut être que le chargeur se met en sécurité pour éviter une surtension
Au passage, l'aiguille vitesse a du mal a décoller elle monde a 10 puis elle oscille sur 10 km/h. Cable compteur a changer ou entraineur sur la roue ?

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7734
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Jauge batterie scootelec ne monte pas

Message par Remdo » jeu. 16 01 , 2020 12:20

Bonjour,

Pour le 1er la sonde température pourrait être HS ce qui pourrait fausser la charge, à vérifier.
Pour le 2nd, est-ce que le ventilateur du chargeur se déclenche quand tu le branches ?


Il faudrait jeter un oeil à ces scooters avec un TEP (que j'ai) et un multimètre (que je ne retrouve pas) et ouvrir un peu pour voir ce qui a pu être bricolé par le propriétaire précédent et comme je n'habite pas très loin ça doit être jouable. En revanche pour la date... je ne suis pas libre avant le 8 février car je bosse en semaine et ai un peu de plomberie à faire chez moi avant de partir en congés une petite semaine.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen »
BiblioTech scoot'elec
BiblioTech e-vivacity
En scooter électrique depuis 2001

habib93380
Messages : 10
Enregistré le : mer. 15 01 , 2020 13:38
Mes véhicules : SCOOT'ELEC
Localisation : Alfortville

Re: Jauge batterie scootelec ne monte pas

Message par habib93380 » jeu. 16 01 , 2020 15:58

Salut Remdo,

pour le 1er, l'ancien propriétaire me l'a vendu avec la "moitié d'énergie" et ne l'avais pas utilisé depuis plus de 2 semaines.
Je vais déjà tenter de le décharger complètement en roulant et relancer une nouvelle recharge. J'ai cru comprendre qu'après une longue immobilisation, il fallait plusieurs charges et décharges complètes pour retrouver l'autonomie (tu me dis si je me trompe).

Pour kle second, il me l'a vendu chargé complètement et la jauge fonctionnait parfaitement. Je l'ai transporté dans un camion et je l'ai testé dans le parking quelques minutes. Avant hier n le testant, plus d'infos sur le niveau de batterie, le compteur kilométrique ne fonctionne plus et lorsque je le branche au courant, je n'ai pas le voyant de charge qui s'allume. Un contacteur défectueux peut etre ?

Je patienterai le temps qu'il faut c'est très gentil de ta part de me proposer ton aide

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7734
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Jauge batterie scootelec ne monte pas

Message par Remdo » ven. 17 01 , 2020 11:23

Je t'ai envoyé un MP...
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen »
BiblioTech scoot'elec
BiblioTech e-vivacity
En scooter électrique depuis 2001

habib93380
Messages : 10
Enregistré le : mer. 15 01 , 2020 13:38
Mes véhicules : SCOOT'ELEC
Localisation : Alfortville

Re: Jauge batterie scootelec ne monte pas

Message par habib93380 » ven. 17 01 , 2020 13:12

Bonjour,

Aujourd'hui j'ai fait un petit tour avec le second scooter qui ne m'indique pas l'autonomie restante. Apres un petit tour de 5 min, le voyant éclair dans le triangle orange s'est mis a clignoter puis le scooter s'est éteint quelques secondes après. j'ai coupé le contact puis rallumé, le scooter est reparti pour 30 secondes puis rebelote. Du coup je l'ai tout même mis en charge , j'entends un bip mais aucun indication de charge. A noter que ma vitesse était plutôt vers 35 km/h en mode standard. Je le laisse charger jusque 20h et je verrai s'il se recharge

habib93380
Messages : 10
Enregistré le : mer. 15 01 , 2020 13:38
Mes véhicules : SCOOT'ELEC
Localisation : Alfortville

Re: Jauge batterie scootelec ne monte pas

Message par habib93380 » sam. 18 01 , 2020 11:27

Bonjour,

Du nouveau. Le scooter a fait le plein d'énergie (témoin autonomie au max). Je n'avais pas le témoin de charge allumé mais visiblement le scooter a chargé. Je vais tester l'autonomie en début d'après midi.

Pour le premier, je l'ai mis en charge hier. Ce matin, il était chargé au tiers. Je l'ai déchargé en le mettant sur la béquille en maintenant la poignée d'accélérateur pendant un bon 15 min, feu et clignotants allumé. Je l'ai remis en charge et je verrai ce soir ce que sa donne

habib93380
Messages : 10
Enregistré le : mer. 15 01 , 2020 13:38
Mes véhicules : SCOOT'ELEC
Localisation : Alfortville

Re: Jauge batterie scootelec ne monte pas

Message par habib93380 » sam. 18 01 , 2020 14:48

petit tour effectué de 15 min : vitesse de 39 km/h au gps avec mon poids (100kg) ca m'a l'air plutôt pas mal. L'aiguille a légèrement diminuée mais ca m'a l'air correcte. Je ferais un second tour un peu plus long lundi apres midi

habib93380
Messages : 10
Enregistré le : mer. 15 01 , 2020 13:38
Mes véhicules : SCOOT'ELEC
Localisation : Alfortville

Re: Jauge batterie scootelec ne monte pas

Message par habib93380 » mar. 28 01 , 2020 13:39

Bonjour,

Je reviens vers vous pour mon problème de charge. Lorsque je branche au chargeur , le témoin charge s'allume ainsi que e témoin pb électrique (fixe). Au bout de 20 secondes, 2 bips se font entendre et les témoins s'éteignent.
Du coup le scoot ne charge pas. Une idée ?

dirk pitt
Messages : 4092
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Jauge batterie scootelec ne monte pas

Message par dirk pitt » sam. 08 02 , 2020 18:08

impossible a savoir sans mettre un coup de diag.
Image
cliquez ma signature

habib93380
Messages : 10
Enregistré le : mer. 15 01 , 2020 13:38
Mes véhicules : SCOOT'ELEC
Localisation : Alfortville

Re: Jauge batterie scootelec ne monte pas

Message par habib93380 » lun. 10 02 , 2020 0:10

En fait, le voyant defaut électrique reste allumé fixe.
Je vais me rapprocher de remdo pour voir s’il peut jeter un œil.
Concernant l’autre , le scooter charge bien mais le voyant de charge ne s’allume pas. Je pense à l’ampoule sur le tableau de bord hs. Par contre , mon autonomie est de l’ordre de 15 kms avec une jauge à moitié et qui oscille énormément

habib93380
Messages : 10
Enregistré le : mer. 15 01 , 2020 13:38
Mes véhicules : SCOOT'ELEC
Localisation : Alfortville

Re: Jauge batterie scootelec ne monte pas

Message par habib93380 » lun. 17 02 , 2020 16:33

bonjour à tous,

Je vous fait un petit retour. Remdo est passé Samedi avec TEP96 et le verdict est tombé.
Sur un scooter, tout va bien sauf une autonomie en berne (15 kms environ). J'ai réussi a faire une mise en eau en extérieure qui a parfaitement fonctionnée (Remdo en était même étonné). Il m' a conseillé de le décharger pas totalement et le recharger puis le décharger un peu plus puis le recharger etc.... On verra si mon autonomie après ma mise en eau et le conseil de Remdo reviendra à un niveau acceptable

Sur le second, voyant défaut allumé fixe. Petit passage au TEP et le verdict est tombé : Sonde Hs. Avec une température à 999°c mon chargeur ne risque pas de se lancer. Du coup, sur conseil de Remdo, je vais tenter de me procurer une sonde de voiture (celle dans le retro) et l'installer en lieu et place de celle hs.

Je reviendrai vers vous pour l'autonomie du 1er et pour la sonde sur le second.

Un grand merci pour Remdo et pour les contributeurs de ce site

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7734
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Jauge batterie scoot'elec ne monte pas

Message par Remdo » lun. 17 02 , 2020 22:03

Ce fut un plaisir d'aider quelqu'un qui a épluché le forum comme tu l'as fait. Donne nous vite de bonnes nouvelles.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen »
BiblioTech scoot'elec
BiblioTech e-vivacity
En scooter électrique depuis 2001

dirk pitt
Messages : 4092
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Jauge batterie scoot'elec ne monte pas

Message par dirk pitt » jeu. 27 02 , 2020 15:33

pour la sonde, verifie a l'ohmmetre que la valeur a température ambiante est environ de 3000 ohms
Image
cliquez ma signature

Répondre

Retourner vers « Peugeot scooters »