Révision générale après achat.

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

Répondre
Avatar du membre
Citro
Messages : 7336
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Message par Citro » jeu. 12 03 , 2009 22:38

Voici les relevés effectués par le garage Peugeot cycles près de chez moi:
Lecture TEP et procédure de remplacement batteries effectuée le 5mars 2009

VARIABLES
Tension Batteries 20,2V
Courant Batteries 2A
Jauge Batteries 100%
Charge 0 Ah
Décharge 0 Ah
Surcharge 0 Ah
Température Batteries 29°
Température UCE 21°
Température moteur 0°

HISTORIQUE BATTERIES
Défaut ajout d'eau NON
Total Charge 14123
Total décharge 11398
Total surcharge 2552


IDENTITE UCE
N° Série 279
Date fabrication Année 96
Semaine 38
Version Soft 4.2.4

Tension Batteries 20,4V
Défaut permanent Ouverture trappe

Défaut fugitif Capteur Vitesse
Durée charge anormale
Effacement code défaut

Test accélérateur OK
Test clavier OK
Test clef de contact OK
Test levier de frein OK
Test levier de frein droit pas de contacteur
Test bouton sécurité OK
Test bouton roulage OK
Test jauge OK
Test bouchon OK

Lecture des états OK

Procédure instalation batterie
Charge OK

Variable en charge
Tension Batteries 20,3V
Courant charge 42A
Jauge Batteries 0%

Charge 1,2Ah
Décharge 98,7Ah
Surcharge 0 Ah
J'ai mis en marron les valeurs de l'historique des batteries. Le compteur était bloqué quand j'ai acheté le scoot.
Peut-on, à partir de ces données extrapoler un kilométrage approximatif ou une analyse de l'utilisation qui fut faite du scoot. :?:
Quelles sont les unités relatives à ces valeurs; nombre de cycles, Ah... :?:
L'electricité, c'est LA solution.

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7510
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Message par Remdo » ven. 13 03 , 2009 4:07

Si j'en crois l'historique batteries, il n'a pas beaucoup roulé : il faut diviser la valeur en décharge par 100 pour avoir une idée du km parcouru il me semble (pas sûr sûr mais je révise ce week end, promis)
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

Avatar du membre
Citro
Messages : 7336
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Message par Citro » ven. 13 03 , 2009 8:56

Remdo a écrit :Si j'en crois l'historique batteries, il n'a pas beaucoup roulé : il faut diviser la valeur en décharge par 100 pour avoir une idée du km parcouru il me semble (pas sûr sûr mais je révise ce week end, promis)
11398 / 100 = 113.98
Ce ne doit pas être ça, car le compteur affichait (de mémoire) environ 2400km lors de l'achat. 8)
Je l'ai remis à 0 lors du démontage. Ainsi son kilométrage correspond à l'usage que j'en ai fait (1000km à ce jour seulement). :roll:

Si vous avez d'autres commentaires sur les valeurs relevées... :roll:
L'electricité, c'est LA solution.

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7510
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Message par Remdo » ven. 13 03 , 2009 9:39

Il était un peu tôt sur mon message précédent, du coup j'ai raconté un peu n'importe quoi :oops: , le lien entre les Ah chargés et le nombre de charges effectuées : 14123/100*= 141 charges depuis la dernière réinitialisation de ton compteur d'Ah. Après tu multiplies par ta distance moyenne par charge et ça te donne une idée du kilométrage parcouru. Ce week end le "toujours prêt" passe au TEP 96, je vais pouvoir vérifier tout ceci.

* valable si on considère qu'on charge 100Ah à chaque fois.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

Avatar du membre
djeje
Messages : 551
Enregistré le : mer. 24 12 , 2008 15:48
Mes véhicules : Matra FX (Vélo pliant élec), scoot'elec, Volta et Prius
Localisation : FR [44] NANTES

Message par djeje » ven. 13 03 , 2009 9:56

donc si ton autonomie est de 40 ça fera 40 x 141 soit 5600 kilomètres environ, comme neuf quoi !
ne jetez rien, donnez (donnons.org)
Prius, scoot'elec et train, presque en tout électrique ;)

Avatar du membre
Citro
Messages : 7336
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Message par Citro » ven. 13 03 , 2009 18:21

Bon alors le compteur bloqué affichait : 2369 Km

Si je te suis: 2369 / 114 charges à 100Ah = 20.8 km / charge. Cela me semble peu. :?

Existe-t-il des chiffres moyens que je puisse estimer le kilométrage réel. :?:

Aujourd'hui, 37km sur une seule charge a toc à l'aller (30 minutes pour faire 17km) au retour, la jauge s'est un peu effondrée, à mi chemin, je suis passé en V2 mais le témoin de recharge s'est allumé à 31km... J'ai fait les 6 derniers km jauge à 0 et témoin de recharge allumé...
L'electricité, c'est LA solution.

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7510
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Message par Remdo » ven. 13 03 , 2009 23:16

Citro a écrit :Si je te suis: 2369 / 114 charges à 100Ah = 20.8 km / charge. Cela me semble peu. :?
et si tu prends 141 et non pas 114 :wink: ça ne fait plus que 17 km, mais comme "tu dis le compteur était bloqué" donc le calcul ne tient pas.
Citro a écrit :Existe-t-il des chiffres moyens que je puisse estimer le kilométrage réel. :?:
Pas vraiment, tout dépend de la façon dont l'ancien propriétaire utilisait le bestiau. Si il rechargeait après 35 km cela te fait 4000 km, après 30 km 3420km ...

Pour te donner une idée, nous avons passé mon "toujours prêt" au TEP cet après midi avec Philippe : 88000 Ah en décharge (de mémoire) soit 880 cycles pour 33800 km soit 38 km par charge (ça me parait un peu élevé mais si on prend 90 Ah pour une charge parce que les batteries sont rarement déchargées à fond) ça donne dans les 1000 cycles et 34 km de moyenne par cycle.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

Avatar du membre
Citro
Messages : 7336
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Message par Citro » ven. 13 03 , 2009 23:48

:D Merci pour ta réponse.
Donc il faut prendre les Ah chargés et non les Ah déchargés.

Comme je n'ai pas de TEP, ni de data logger... :wink:
Puis-je envisager d'estimer Ces valeurs à partir des relevés effetués avec mon énergiemètre de chez Lidl. :?:
Ce dernier me donne les kWh prélevés sur le réseau avec la tension de charge je devrais pouvoir extrapoler les Ah. :?: :roll:
A quelle tension charge le scoot'élec. :?:
Y-a-t-il plusieurs tensions (tension de charge, tension de surcharge...) puije faire mes calculs avec une tesion moyenne. :?:
J'aimerais aussi faire les mêmes projections sur la 106... :roll:
L'electricité, c'est LA solution.

Avatar du membre
Citro
Messages : 7336
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Message par Citro » sam. 20 03 , 2010 20:22

Je viens d'exhumer mon scoot après 7 mois de sommeil au garage... les travaux dans ce local m'avaient contraint à le remiser et l'hiver commence à s'éloigner...

Ne pouvant imaginer le remettre en charge sans un examen approfondi, j'ai commencé par une prise des tensions batteries...

Tension totale: 0,72V :o
Batterie 1: 1,93V
Batterie 2: 0,06V
Batterie 3: -1,18V :oops: :(

Je pensais lancer une charge de mise en eau et repartir pour la saison... Mais cette batterie avec la tension inversée m'inquiète beaucoup... :(

Que me conseillez-vous. :?:

Mes batteries sont de 2005 et elles ont fait 1860km depuis que je les ai installées sur le scoot. Aucun problème à signaler, elles étaient équilibrées à 0,02V près (à peine plus que 0,01V en fait).

Autre point; quand je mets le contact... il ne se passe rien, ce qui est normal, est-ce que tout va rentrer dans l'ordre si je branche le scoot. :?:
L'electricité, c'est LA solution.

eterlou
Messages : 422
Enregistré le : mar. 25 07 , 2006 21:35
Localisation : FR-75012-PARIS /Scoot'elec

7 mois

Message par eterlou » dim. 21 03 , 2010 1:14

Depuis 7 mois il mérite bien une bonne charge et à priori ce sera reparti pour un tour :D

scootoujours
Messages : 213
Enregistré le : mer. 21 05 , 2008 10:33
Localisation : 19100 brive - scootelec 98+smart ed

Message par scootoujours » dim. 21 03 , 2010 9:57

j'ai eu le même problème il y a 3 semaines , sauf que j'avais pas de batterie en inversion . gros souci , je me voyais obligé de retourner à bordeaux.
finalement non , j'ai lu l'article de la bibliotech sur le réveil des batteries trés déchargées et là je commence à rouler tout doucement en V1 sue des distances progressivement de plus en plus longues et ça à l'air de bien se passer , les batteries sont bien équilibrées.

ce que j'ai fait c'est : j'ai débranchées les batteries entre elles mais comme il y en avait une qui s"effondrait j'ai tout rebranché ; alors j'ai branché la charge (le chargeur s'est mis en charge très lente "silencieuse" le ventilo ne tourne pas) je l'ai laissé en charge pendant 1H30 puis je lai fait tourner un peu en V1 sur la béquille pendant 20/30 mn puis je l'ai laissé jusqu'au lendemain pour voir l'état des batteries comme elles étaient ok (bien content) j'ai refait une charge de 2h refait tourner puis je suis aller rouler 5km en V1 .comme tout s'est bien passé j'ai commencé à l'utiliser pour mes trajets toujours en v1 .
tout ça est expliqué en détail dans la bibliotech mais personnellement je déconseille de déconnecter les batteries entres elles vu qu'il y a en une qui à failli se mettre en inversion.
scootelec

dirk pitt
Messages : 4036
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Message par dirk pitt » dim. 21 03 , 2010 12:33

vu la batterie inversée, je te conseille au moins pour celle ci mais de preference pour les 3 de faire une decharge totale avec une petite ampoule a faible courant. il faut alors attendre que la tension soit egale a ZERO de chez ZERO.
il faut verifier ensuite que la tension ne reparte pas dans un sens ou l'autre lorsqu'on enleve l'ampoule. sinon on la remet
ensuite lorsque tout est bien a zero, tu commence a recharger les bat avec une alim et un courant tres faible du style 0.5A
quand la tension est remontee avec ce moyen au environ de 3 a 4V tu peux remettre le tout sur le chargeur scootelec.


la remise en charge par le chargeur optelec avec des batteries tres desiquilibree et inversée est a proscrire.
Image
cliquez ma signature

pdelagrange
Messages : 3064
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Message par pdelagrange » dim. 21 03 , 2010 16:25

Ce symptôme est typique de la décharge totale liée à une immobilisation prolongée: cette décharge est due à l'UCE qui consomme un peu de courant en veille. En toute fin de décharge, même si la tension n'est plus suffisante pour le fonctionnement normal de l'UCE, il y a un courant résiduel, qui peut être inférieur au milliampère mais qui suffit à amener la tension de l'ensemble à zéro, avec certains monoblocs en positif en d'autres en négatif, mais ça ne veut pas dire grand chose: à l'intérieur d'un même monobloc, il y a aussi des déséquilibres du même ordre.

Ces mini-inversions n'ont aucune importance et ne posent aucun problème, elle sont juste le signe d'une décharge totale.
D'ailleurs si on déconnecte l'UCE pendant quelques jours, on constate qu'elles disparaissent.

Le conseil de scootoujours est bon: en cas de décharge totale, l'UCE n'est pas en mesure de démarrer et piloter la charge; le chargeur prend le relais avec un courant faible
pour réveiller la batterie en douceur. Si ça part quand même à 50A, je conseille de procéder par tranches de 5 ou 10 minutes si l'immobilisation a duré très longtemps (plusieurs années par exemple): ça chauffe un peu trop sinon.

Avatar du membre
Citro
Messages : 7336
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Message par Citro » dim. 21 03 , 2010 23:16

:oops: Aïe il va falloir que je choisisse entre vos 2 méthodes...
En plus je voulais m'en servir mardi et avec passagère...

DirkTu ne précises pas avec quel genre d'ampoule décharger mes blocs... J'ai réalisé un "banc de décharge maison" avec un dizaine d'ampoules de phares en 12V... Combien dois-je en brancher selon toi. :?:
Tu déchargerais également le bloc inversé jusqu'à ce qu'il retombe à zéro. :?:
J'ai bien une vielle alim qui devrait fonctionner... Mais si j'ai bien compris que tu préconises de charger sous un courant de 500mA, tu n'indiques pas la tension a appliquer. :?: (3V, 4V, 6V... plus. :?: )

Me conseillez-vous de débrancher tous les éléments pour ses opérations. :?: Ou est-ce inutile. :?:
L'electricité, c'est LA solution.

dirk pitt
Messages : 4036
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Message par dirk pitt » lun. 22 03 , 2010 8:08

citro: je croyais que tu connaissais cette methode bien connue des amateurs de STM5 donc j'ai pas trop developpé.
c'est surtout a cause de la batterie inversée que je te préconise celà. tu es allé très bas sur toutes tes batteries et les déséquilibres se sont donc amplifiés. il faut repartir sur une base egale pour tous les elements. ne pas oublier qu'il y a 5 elements par batteries. parmis eux, certains sont peut-etre encore PLUS inversés que tu ne crois.

pour decharger jusqu'a ZERO, l'important est d'utiliser un faible courant afin de minimiser justement la "hauteur" des inversions.
une ampoule de veilleuse par exemple ou de clignotant ira très bien. il faut parfois la laisser plusieurs jours pour que toute tension résiduelle disparaisse completement.

pour la recharge, tu ne "commandes" pas la tension, c'est la batterie qui décide. comme elle est proche de zero volt, la tension de départ sera très faible. l'important est d'avoir une alim qui limite le courant à la valeur souhaitée. j'utilise une petite alim de modelisme et je la mets sur 500mA.
la tension va démarrer très bas et remonter petit a petit. plus la tension monte, plus tu peux augmenter le courant (sinon c'est tres long) tu peux par exemple passer à 1A lorsque tu es >2V .
quand elle aura atteint les 4V environ. tu peux arreter la manip et remonter les batteries sur le chargeur optelec pour faire une charge normale.
Image
cliquez ma signature

Répondre

Retourner vers « Peugeot scooters »