...et tout à coup plus rien....[Fusible 200A grillé]

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

Philippe C.
Messages : 33
Enregistré le : jeu. 09 09 , 2004 14:25
Localisation : FR-13-Marseille/Scoot'elec
Contact :

Fusible N°2

Message par Philippe C. » jeu. 28 04 , 2011 16:58

J'en suis à mon deuxième fusible en 40 000 Km.
Merci Remdo pour ta doc bien faite avec photo qui m'a été extrêmement utile.
Philippe

chambrin
Messages : 25
Enregistré le : ven. 19 06 , 2009 13:53
Localisation : FR-44-Nantes / Scoot'elec 1996 + 1 scoot'elec épave 2002

fusible

Message par chambrin » mar. 09 08 , 2011 18:01

c'est mon tour, mon scoot s'arrête net à 12122 km. Grâce à vous, j'ai suspecté le fusible et je me suis dépanné provisoirement avec du fil de cuivre. Trop content de continuer à rouler en scootelec ; Grand merci à vous tous
Loïc

bakkie
Messages : 797
Enregistré le : dim. 23 01 , 2011 15:56
Localisation : FR-44-NANTES (près de)/scoot'elec 95/scoot'elec 97/106elec98/106elec96

Message par bakkie » mar. 09 08 , 2011 18:21

sur ebay 9€ arrivé chez soi si besoin :wink:



http://cgi.ebay.fr/U14-VETUS-ZE200-Stri ... 27b2b62f5b

Avatar du membre
Citro
Messages : 7439
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Re: ...et tout à coup plus rien....[Fusible 200A grillé]

Message par Citro » jeu. 04 10 , 2012 10:54

Le sujet est archi connu, je viens encore d'en être victime. :roll:
Mais j'arrivais toujours à rentrer à bon port après plusieurs redémarrages et recomposition du code antidémarrage... :?

A l'ohmètre, il semblait bon, mais au démontage, il s'est séparé en 2, une des pattes s'étant dessoudée avec les vibrations...

Je n'ai lu, jusqu'à présent que des cas de remplacement du fusible par un neuf ou de montage avec 3 tours d'un fil de 2.5mm².

Serais-le seul le seul à réparer le fusible quand une des pattes s'est déssoudée. :?:
Cela ne prend pourtant que quelques minutes avec un "soudogaz", un peu d'étain et de décapant. :idea:

Je pensais que le fait d'avoir mis 2 brides pour solidariser les batteries (au lieu d'une) limiterait le problème, mais j'ai dû exercer une traction/torsion sur la soudure en serrant l'écrou de 13 lors du dernier remontage... :roll:

Si il me refait le coup, je le déplace près de mon coupe circuit pour un meilleur accès :
download/file.php?id=5220&t=1
L'electricité, c'est LA solution.

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7621
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: ...et tout à coup plus rien....[Fusible 200A grillé]

Message par Remdo » jeu. 04 10 , 2012 11:48

Les 3 fusibles que j'ai eu l'occasion de changer (sur mon scoot ou d'autres) étaient toujours en 1 seul morceau, donc bien grillés. Pour éviter la torsion des pattes quand tu visses ton fusible il faudrait rajouter des rondelles. Et je ne sers pas trop, j'ai toujours la trouille que le filetage ou la borne me reste dans la clé.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

bakkie
Messages : 797
Enregistré le : dim. 23 01 , 2011 15:56
Localisation : FR-44-NANTES (près de)/scoot'elec 95/scoot'elec 97/106elec98/106elec96

Re: ...et tout à coup plus rien....[Fusible 200A grillé]

Message par bakkie » jeu. 04 10 , 2012 13:29

Citro a écrit : Cela ne prend pourtant que quelques minutes avec un "soudogaz", un peu d'étain et de décapant. :idea:
une variante pour les moins équipés
:wink: direct sur la gazinière avec une pince pour ne pas se brûler et un petit rivet pop au centre pour maintenir la joue.
...avec les plaques électriques c'est pas possible 8)

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9819
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: ...et tout à coup plus rien....[Fusible 200A grillé]

Message par vehiculeselectriques » ven. 05 10 , 2012 23:27

je répare aussi, quand c'est possible :wink:
(par ailleurs la solution de 3 tours en 2.5mm2 est temporaire, elle permet de poser le diagnostique et pas de remplacer le fusible :roll:)

prenez soin de cet ancêtre il est toujours au top et d'actualité ... +16 ans plus tard :shock:

Phil
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
Citro
Messages : 7439
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Re: ...et tout à coup plus rien....[Fusible 200A grillé]

Message par Citro » jeu. 11 10 , 2012 23:51

vehiculeselectriques a écrit :prenez soin de cet ancêtre il est toujours au top et d'actualité ... +16 ans plus tard :shock:
Le mien à fait 38km (en mode eco) aujourd'hui sur une seule charge.
J'ai été surpris de constater que le temps de parcours annoncé par le GPS pour une voiture était supérieur à celui que j'ai réalisé avec le scoot en mode eco.
Donc, cela signifie bien que la vitesse de déplacement en automobile est inférieure à 30kmh de moyenne en ville.

Je remets ça demain (enfin, tout à l'heure). Je vais peut-être finir par équilibrer mes blocs...
Le témoin de mise en charge s'est allumé à 1/8ème de la jauge (contre 1/2 auparavant).
J'ai roulé encore 4km après allumage du témoin de mise en charge et suis rentré avec la jauge à 0 mais sans avoir allumé les témoins de défaut électrique et sans être tombé en panne.
:D
L'electricité, c'est LA solution.

dirk pitt
Messages : 4086
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: ...et tout à coup plus rien....[Fusible 200A grillé]

Message par dirk pitt » ven. 12 10 , 2012 8:23

Citro a écrit : Le témoin de mise en charge s'est allumé à 1/8ème de la jauge (contre 1/2 auparavant).

:D
tres louche car je suis quasi sur que sur le scootelec, le voyant de recharge s'allume non pas sur un seuil de tension mais sur un nombre d'Ah consommés. c'est d'ailleurs pour ça que certains tombent en rade par deconnexion sans avoir eu le voyant allumé. si les batteries sont faibles, on passe en deconnexion alors qu'on a consommé que peu d'Ah
de memoire, le voyant s'allume toujours à 70Ah consommés.
Image
cliquez ma signature

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7621
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: ...et tout à coup plus rien....[Fusible 200A grillé]

Message par Remdo » ven. 12 10 , 2012 8:50

dirk pitt a écrit :de memoire, le voyant s'allume toujours à 70Ah consommés.
75 exactement soit aux 3/4 de la capacité nominale et non pas réelle d'où les surprises avec le temps.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

Avatar du membre
Citro
Messages : 7439
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Re: ...et tout à coup plus rien....[Fusible 200A grillé]

Message par Citro » dim. 14 10 , 2012 23:05

Quoiqu'il en soit, j'ai à nouveau parcourru une 40 taine de km sur une charge (en mode eco).
La tension était plus basse au départ (blocs à 6,95V au lieu de 7,04V la veille).
Je pense que c'est parce que je suis parti plus longtemps après la fin de charge.

La tension après le trajet aller était plus basse, ce qui semble logique.
Au retour, le témoin de recharge s'est allumé avant d'arriver à la maison mais je suis rentré à bon port. 8)

La semaine s'annonce pluvieuse, le scoot risque de ne pas trop rouler...
L'electricité, c'est LA solution.

Répondre

Retourner vers « Peugeot scooters »