[Réglé]Mon chargeur vient de fumer !!

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

dirk pitt
Messages : 4087
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

[Réglé]Mon chargeur vient de fumer !!

Message par dirk pitt » mar. 24 06 , 2008 8:31

Eh M...de,
j'étais tranquille au bureau avec mon scoot garé devant la fenêtre en train de charger puis environ 2 p'tites heures quand j'ai senti une odeur bizarre (heureusement que la fenetre etait ouverte)
oups, de la fumée, je cours, je débranche.
Je crois bien que je viens de faire le chargeur...
qu'est-ce que vous me conseillez ??, j'ouvre la bête ?? ou je téléphone direct a optelec ?
Image
cliquez ma signature

barbar73
Messages : 255
Enregistré le : ven. 30 05 , 2008 9:43
Localisation : FR-91-PALAISEAU/scoot'elec

Message par barbar73 » mar. 24 06 , 2008 9:09

Salut,

je ne sais pas ce qu'il faut faire mais j'ai été en contact avec optelec que je viens de rappeler car pas de nouvelles d'eux et je tombe sur une personne compétente je résume donc les infos que j'ai eues:

390€ HT si tu en commande 1 avec un délai de 6 semaines hors leur fermeture du mois d'aout donc pas avant septembre.... car ils ont pas les pièces en stock et doivent tout recommander...
Si tu en commande 5 ils peuvent te faire une remise de 15% donc ce qui te fait un prix de 390 TTC (grosso modo)

Voila tout ce que je peux te dire

et bonne chance
Pierrick-scoot'elec-

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7637
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Message par Remdo » mar. 24 06 , 2008 10:03

Optelec fait-il de la réparation ? Pourquoi toujours jeter et remplacer par du neuf !
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen »
BiblioTech scoot'elec
BiblioTech e-vivacity
En scooter électrique depuis 2001

dirk pitt
Messages : 4087
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Message par dirk pitt » mar. 24 06 , 2008 10:07

Je viens de les appeler. J'ai eu une personne competente qui m'a dit qu'ils le reparaient.
Elle m'a indiqué qu'ils en recevaient environ 4 à 5 par an a réparer.
j'ai quand même envie de l'ouvrir d'abord pour voir l'etendue des degats.
Image
cliquez ma signature

barbar73
Messages : 255
Enregistré le : ven. 30 05 , 2008 9:43
Localisation : FR-91-PALAISEAU/scoot'elec

Message par barbar73 » mar. 24 06 , 2008 10:15

Je parlais acheter car l'annonce d'un scooter qui m'intéressait n'avais plus de chargeur...

Si ils réparent dis nous le prix pour info :)

a+
Pierrick-scoot'elec-

dirk pitt
Messages : 4087
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Message par dirk pitt » mar. 24 06 , 2008 12:16

le gars m'a dit bien evidemment que le prix dependrait de l'etendue des degats.
en attendant, je vais ressortir le VAE pour aller au boulot, plus d'excuse.
a suivre...
Image
cliquez ma signature

dirk pitt
Messages : 4087
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Message par dirk pitt » mar. 24 06 , 2008 17:04

demontage du chargeur.... suspense.... Ouf ce n'est que le condo 1µF au dessus du pont de diode qui a eclaté.
Il me semble qu'il ne sert que d'antiparasite ????
a mon avis, je dois pouvoir tourner sans ça.
Je vais voir si je peux en trouver un rapidos
Je vais peut-etre en profiter pour mettre un refroidisseur sur le pont de diode dont j'ai ouie dire qu'il etait un peu juste.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Image
cliquez ma signature

dirk pitt
Messages : 4087
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Message par dirk pitt » sam. 28 06 , 2008 8:01

ça y est ça remarche,
j'ai virer le condo en question qui ne sert que d'anti-parasitage et j'ai amélioré le refroidissement.
un petit radiateur sur le pont de diode qui chauffait vraiment beaucoup et un sur le capot exterieur du chargeur.
c'est reparti pour longtemps j'espere.
quelqu'un peut editer le titre [réglé]
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Image
cliquez ma signature

dirk pitt
Messages : 4087
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Message par dirk pitt » sam. 28 06 , 2008 8:05

dirk pitt a écrit :demontage du chargeur.... suspense.... Ouf ce n'est que le condo 1µF au dessus du pont de diode qui a eclaté.
erreur, ce n'est pas un 1µF mais un 600nF X2 repertorié C715

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7637
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Message par Remdo » sam. 28 06 , 2008 8:15

Bravo Image ! Après Pdelagrange avec les UCE, tu décroches le titre de réparateur officiel de chargeur du forum :wink:

Sujet épinglé en BiblioTech
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen »
BiblioTech scoot'elec
BiblioTech e-vivacity
En scooter électrique depuis 2001

dirk pitt
Messages : 4087
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Message par dirk pitt » sam. 28 06 , 2008 11:56

merci vous etes trop bon Monseigneur.
il faudrait y mettre aussi le bout de schéma (autre post)que j'ai fait de la partie puissance du chargeur. (peut-etre apres vérification par des menbres plus qualifiés en électronique)
Image
cliquez ma signature

potpot
Messages : 585
Enregistré le : ven. 21 03 , 2008 23:00
Localisation : FR-37 Chinon et roule en pigot ion en I miev

ils reparent c'est sur

Message par potpot » mer. 02 07 , 2008 10:24

c'est tres serieux leur réparation .j'ai possedé un scoot'elec que j'ai revendu et que je regrette amèrement et lorsque j'ai
grillé mon chargeur peugeot (trop cher + de 500 euros en neuf )m'a poussé à le faire réparer chez optelec pour environ 150 euros travail de pro (test au banc d'essai) envoi de pro (mousse en abondance pour protection) .Il faut compter 3 semaines 1 mois de délai seul point négatif

pdelagrange
Messages : 3064
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Message par pdelagrange » ven. 25 07 , 2008 10:33

Et voilà c'est mon tour... le mien a fumé aussi quand j'ai voulu le tester. Et ça a tout fait disjoncter.
Ca m'en fait deux à réparer avec celui de Gilles, que je viens de recevoir.
Je vais tenter de négocier les schémas (et plus peut-être ?) avec Optelec...

pdelagrange
Messages : 3064
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Message par pdelagrange » lun. 28 07 , 2008 14:43

Je viens d'appeler Optelec; la personne que j'ai eu m'a dit que c'était une conception commune avec Peugeot, donc il faut demander à Peugeot pour les schémas (ou au moins avoir l'autorisation). Il va demander à sa direction et me rappelle.

Il m'a confirmé qu'ils assurent le SAV, mais le prix dépend des dégâts, donc je ne peux rien dire de plus.

lezard31
Messages : 443
Enregistré le : ven. 07 12 , 2007 20:50
Localisation : Toulouse, Leaf 2014, Vélo electrique cyclo2
Contact :

Message par lezard31 » jeu. 30 06 , 2011 9:01

dirk pitt a écrit :
dirk pitt a écrit :demontage du chargeur.... suspense.... Ouf ce n'est que le condo 1µF au dessus du pont de diode qui a eclaté.
erreur, ce n'est pas un 1µF mais un 600nF X2 repertorié C715
Bonjour,

Je viens de finir de réparer un chargeur scoot'elec. C'est évidemment ce sacré condo de 0,6uF qui a brulé en faisant pas mal de dégats. Il a fallu rebobiner un transfo dont les spires étaient dénudées.
Je voudrais savoir comment tester le chargeur sur table. Pour l'instant quand je branche le 220V j'ai une tension de 27V en sortie. Lorsque je branche 3 lampes de voiture (12V/21W) en série elle s'allument pendant un bref instant puis la tension tombe à 2 Volts.

- Faut-il brancher les batteries pour que le chargeur puisse débiter?
- Il y a un petit connecteur à 2 broches sur le chargeur. Je suppose que c'est la consigne de courant de charge qui vient de l'UCL. Quelle tension faut-il appliquer pour leurrer l'UCL.

Je voudrais pouvoir tester son fonctionnnement avant de le remonter sur le scoot ou avant de brancher directement les 3 monoblocs. Merci pour vos infos à ce sujet.
Nous aurons le destin que nous aurons mérité.
(A.Einstein)

Répondre

Retourner vers « Peugeot scooters »