Fonctionnement et entretien du Peugeot Scootelec

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7606
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Message par Remdo » jeu. 02 02 , 2006 9:53

Damned !! Ce soir à 16h00 toujours les 2 led qui clignotent !! :twisted:

Que faire doctceur ? J'ai débranché, mais ensuite ??

je continue la procédure de mise en eau en rajoutant l'eau ? ou faut-il reprendre la procédure au début ? Puis-je éventuellement rouler avant d'avoir remis de l'eau ?

Merci de lever mon angoisse !

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9758
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » ven. 03 02 , 2006 21:38

2 idées d'après ce que tu annonces:

-capteur temp batteries defectueux qui empêche la fin de charge (je penche pour çà)
-chargeur à vérifier (tension batteries à combien ?)
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7606
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Message par Remdo » ven. 03 02 , 2006 21:50

je n'ai rien pour mesurer mais ce que je peux dire, c'est que je n'ai jamais eu de problème de charge. Je refais une tentative dimanche soir et je te tiens au courant. La garage dans lequel j'ai lancé la maintenance n'est pas très chaud par les temps qui courent, la température ne monte peut être pas assez ????? y a-t-il un lien ?

PS : suis néophite en élec : pour la prise de tension il faudra que tu m'indiques comment faire ou un lien vers une section du forum qui en parle déjà (mais je n'en ai jamais vu lors de mes nombreuses visites)
Merci

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9758
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » sam. 04 02 , 2006 23:57

Le froid ralenti effectivement le processus de charge mais pas au point de dépasser 15h en charge maintenance :shock:

La tension se mesure facilement aux bornes + et - bat sur le boitier électronique qui se trouve sous la selle.

Image
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7606
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Message par Remdo » jeu. 09 02 , 2006 17:28

Bon !
Finalement, j'ai refait une ultime tentative hier soir avant d'aller chez Peugeot et Alleluia la charge de maintenance s'est terminée normalement (les 2 voyants fixes), j'ai rajouté l'eau (2 litres seulement pour 0,7 euro !!)
et me voilà reparti pour 2000 km alors que dans 1000 km je fais faire la révision des 20 000km.

Merci Philippe pour tes réponses

Rémi

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9758
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » jeu. 09 02 , 2006 19:59

heureuse nouvelle, combien de temps à durer la charge alors ?
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7606
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Message par Remdo » jeu. 09 02 , 2006 21:18

Bonsoir Philippe,
Approximativement entre 13 et 15 heures. Ce coup ci le sccoter était dans un parking chauffé (!!) et le déroulement de l'opération a été normal. Je n'avais que 2 litres d'eau sur moi, donc le trop plein n'a pas servi, mais je pense qu''il suffira d'une nouvelle maintenance pour récupérer les 2500 km d'autonomie habituelle après une charge de maintenance.

Merci

Rémi

7lieux
Messages : 207
Enregistré le : mar. 07 09 , 2004 20:19
Localisation : FR-59-LILLE / Scootelec

Message par 7lieux » dim. 26 03 , 2006 10:10

Provenant de ce POST:
vehiculeselectriques a écrit :Le concessionnaire fera les entretiens gratuits prévus au carnet pendant la garantie soit 12 sur 4 ans (1 tous les 3 mois)...donc tous les 3 mois voyant allumé ou pas tu peux (il faut) aller faire la mise en eau !!!
:shock: cela fait un an que j'ai mon Scootelec et toujours pas de voyant allumé donc d'entretien, il faut dire que je ne roule pas beaucoup (moins de 1500km au compteur). Je n'ai rien contre faire moi même l'entretien, si ce n'est que ma garantie batterie saute... me trompe-je ?
A priori, dans les procédures de Peugeot, le concessionnaire doit attendre que le voyant s'allume pour procéder à l'entretien, comment l'en convaincre du contraire ? Merci.

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9758
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » dim. 26 03 , 2006 11:30

Remdo a écrit :...Je n'avais que 2 litres d'eau sur moi, donc le trop plein n'a pas servi, mais je pense qu''il suffira d'une nouvelle maintenance pour récupérer les 2500 km d'autonomie habituelle après une charge de maintenance.

Merci

Rémi
J'ai loupé çà quelle horreur :shock:

il faut que çà déborde ! sinon il est très probable que la dernière batterie ne soit pas à niveau !
Il faut refaire une charge d'entretien + mise en eau au plus vite et jusqu'à ce que çà coule c'est impératif !

les batteries sont un assemblage de cellules qui communique entres elles par le haut !
Ainsi lors de la mise en eau, la première se remplie, quand elle est pleine çà déborde dans la deuxième etc...tu vois où est le problème si çà ne coule pas après la dernière...

Autre précision importante:
Si tu as mis 2 litres et qu'en plus çà n'a pas débordé, çà veux dire que tu as attendu trop longtemps entre 2 mises en eau.
Il faut ajuster l'espace entre chaque mise en eau pour une consommation de 0,5L/module soit 1,5L.
Cà permet qu'aucun des 3 modules ne soit jamais en dessous du mini.
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9758
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » dim. 26 03 , 2006 11:42

7lieux a écrit :...
:shock: cela fait un an que j'ai mon Scootelec et toujours pas de voyant allumé donc d'entretien, il faut dire que je ne roule pas beaucoup (moins de 1500km au compteur). Je n'ai rien contre faire moi même l'entretien, si ce n'est que ma garantie batterie saute... me trompe-je ?
A priori, dans les procédures de Peugeot, le concessionnaire doit attendre que le voyant s'allume pour procéder à l'entretien, comment l'en convaincre du contraire ? Merci.
Voir plus haut, c'e n'est pas une question d'années, c'est une question de réserve d'eau dans les batteries.
Sur mon scoot'elec çà faisait 1,5L tous les 2000km environs donc oui tu peux faire ta mise en eau à 1500km, il faut faire ta mise en eau et si tu mets 1L tu sauras que la prochaine ne devra avoir lieu qu'à 2000km etc...
Sachant qu'il ne faut jamais attendre plus de 2000km pour la mise en eau, c'est une bonne moyenne à utiliser à chaque fois en notant la quantité d'eau pour voir les changements et ajuster le kilométrage au fur et à mesure que les batteries veillissent.

Sur le carnet tu as 12 fiches maintenances batterie pour les 4 ans, 1 tous les 3 mois, à toi d'être gentillement persuasif sachant que si c'était moi je ferais l'entretien batterie moi-même et oublierai Peugeot.

Je comprend le dilemne: faire (théoriquement) une croix sur 4 ans de garantie ou avoir ses batteries à changer juste après 4 ans d'entretien made ine peugeot... mais la valeur du VE c'est ses batteries et je ne fais pas confiance aux mécanos peugeot pour l'entretien batteries, pas assez formés ni suivis!

Le reste est de ta décision.
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

7lieux
Messages : 207
Enregistré le : mar. 07 09 , 2004 20:19
Localisation : FR-59-LILLE / Scootelec

Message par 7lieux » dim. 26 03 , 2006 13:53

OK merci :)

Finalement, si je respecte la procédure de charge d'entretien, quelle trace me ferait perdre la garantie ? le fait de dévisser le couvercle sous la selle ?

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9758
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » dim. 26 03 , 2006 14:09

Si tu respecte la procédure: tu dévisses seulement en fin de charge d'entretien et pas de soucis, si tu le fait hors charge d'entretien c'est enregistré comme défaut ouverture de trappe anormale et "ferais" alors sauter ta garantie.

Si le concessionnaire est sérieux il doit noter sur le carnet les valeurs enregistrées: Ah déchargés ainsi que le compteur Ah surchargés totaux et compteur Ah surchargés depuis la dernière mise en eau (le fameux qui déclenche l'allumage du voyant bien trop tard)

Donc si il le fait consciencieusement à chaque révision (c'est pas souvent le cas...) il peut voir que manifestement il y a des mise en eau non reprises au carnet qui ont été faite
...

(ceci dit çà peut -être un autre garagiste qui note bien dans le carnet mais n'avait plus d'encre pour son tampon et s'est contenté d'écrire le kilométrage et la quantité d'eau :wink: :lol: )
...
c'est pout çà que j'écrit "théoriquement" dans la pratique je ne le vois pas poser de problème...en tout cas tant qu'il ne s'approche pas du scooter il n'y en aura pas ou beaucoup moins :lol:
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7606
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Message par Remdo » lun. 27 03 , 2006 18:12

vehiculeselectriques a écrit : J'ai loupé çà quelle horreur :shock:

il faut que çà déborde ! sinon il est très probable que la dernière batterie ne soit pas à niveau !
Il faut refaire une charge d'entretien + mise en eau au plus vite et jusqu'à ce que çà coule c'est impératif !
j'voudrais bien, mais le voyant batterie (en haut à droite) ne veut pas s'allumer. Le voyant à gauche se met bien à clignoter et j'ai bien les BIPS, y-a-t-il un problème ? Pour le moment je laisse la charge se continuer. Tu as un avis la dessus Philippe ?

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9758
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » lun. 27 03 , 2006 18:49

Ok c'est le voyant de mise en eau batterie et s'il ne clignote pas et/ou ne reste pas fixe en fin de charge d'entretien...je pense simplement à une ampoule grillée :wink:

Une fois que la charge d'entretien sera fini le voyant charge passera au fixe (au lieu de s'éteindre comme en charge normale) après un bip, le voyant de mise en eau va s'allumer (si l'ampoule est pas grillée...) çà voudra dire que c'était bien une charge d'entretien.

Comme tu le sais, la charge d'entretien peut-être très très longue j'ai pas compris toutes les subtilités mais apparement il arrive que çà dépasse 14H (perso j'ai jamais eu le cas mais d'autres l'ont eu :wink: )

Le reste tu connais, prend 3 bouteilles d'eau déminéralisée, je sais c'est chère :lol: mais c'est juste pour une ou deux fois, le temps de trouver le bon kilométrage entre deux mises en eau, ensuite t'en achetera plus que deux et tu jetteras même le reste de la deuxième quand tu seras au top :D
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7606
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Message par Remdo » mar. 28 03 , 2006 14:38

Bonjour,
La charge de mise en eau s'est bien terminée : 2 voyants fixes (en moins de 14 heures). J'ai rajouté l'eau (presque 75 cl tout de même !!). Et j'ai même pu repartir avec ce matin.
Merci d'avoir attiré mon attention sur le mode de remplissage des batteries (communication par le haut).

Répondre

Retourner vers « Peugeot scooters »