Et un chargeur...

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

Répondre
clio33
Messages : 455
Enregistré le : mer. 02 08 , 2006 19:39
Localisation : FR-33-Bordeaux/Clio

Et un chargeur...

Message par clio33 » dim. 30 09 , 2012 20:10

Aujourdhui j'ai tenté la première charge... après un peu plus de 2h, une forte odeur de brûlé, le disjoncteur secteur tombé...

Ouverture du chargeur à la perceuse les rivets pop sont intacts.
Le condensateur X2 est explosé...
A priori la panne n'a pas été plus loin.
Le code ne marche plus avec le clavier, il fonctionne avec la commande "alternative", deux boutons sont à remplacer.
Pas étonnant que ce clavier pose problème, il fonctionne en diviseur de tension, chaque touche met une résistance différente en // avec les deux fils, la moindre résistance de contact est néfaste.
Cdlt,
Il y a pire que celui qui ne peut pas, c'est celui qui ne veut pas...

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7605
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Et un chargeur...

Message par Remdo » dim. 30 09 , 2012 20:50

clio33 a écrit :Ouverture du chargeur à la perceuse les rivets pop sont intacts.
Ce sont des vis normalement ... Sinon peux tu nous dire de quelle couleur est l'étiquette sur le chargeur, c'est pour les statistiques de panne, merci.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

pdelagrange
Messages : 3064
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Re: Et un chargeur...

Message par pdelagrange » dim. 30 09 , 2012 21:29

clio33 a écrit :Ouverture du chargeur à la perceuse les rivets pop sont intacts.
:twisted: rhaa mais c'est dingue, tout le monde fait ça ! Ce sont des vis !

clio33
Messages : 455
Enregistré le : mer. 02 08 , 2006 19:39
Localisation : FR-33-Bordeaux/Clio

Re: Et un chargeur...

Message par clio33 » lun. 01 10 , 2012 18:15

pdelagrange a écrit :
clio33 a écrit :Ouverture du chargeur à la perceuse les rivets pop sont intacts.
:twisted: rhaa mais c'est dingue, tout le monde fait ça ! Ce sont des vis !
Bonjour,
Je confirme ce sont des vis, il faut une clé allen de 1,5mm... et une bonne paire de lunettes !!! :evil:

Pour moi c'est un peu tard, pas grave, je remettrai des vis Parker.

L'étiquette est bleue OPTELEC OPT 1400 B N° 96.48100

Cdlt,
GéGé
Il y a pire que celui qui ne peut pas, c'est celui qui ne veut pas...

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11075
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Et un chargeur...

Message par moulino51 » lun. 01 10 , 2012 19:06

clio33 a écrit :
pdelagrange a écrit :
clio33 a écrit :Ouverture du chargeur à la perceuse les rivets pop sont intacts.
:twisted: rhaa mais c'est dingue, tout le monde fait ça ! Ce sont des vis !
Bonjour,
Je confirme ce sont des vis, il faut une clé allen de 1,5mm... et une bonne paire de lunettes !!! :evil:

Pour moi c'est un peu tard, pas grave, je remettrai des vis Parker.

L'étiquette est bleue OPTELEC OPT 1400 B N° 96.48100

Cdlt,
GéGé
Variante :mrgreen: sur ma Clio ce sont des "vis Torx"


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Répondre

Retourner vers « Peugeot scooters »