[Résolu]Voyant DEFAUT Fixe lorsqu'on enleve la béquille

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

Répondre
BAX
Messages : 148
Enregistré le : sam. 24 11 , 2007 17:21
Mes véhicules : Zoé, e-vivacity, 2 SE
Localisation : FR-59-Lille

[Résolu]Voyant DEFAUT Fixe lorsqu'on enleve la béquille

Message par BAX » jeu. 11 10 , 2012 0:55

Je ne sais pas si d'autres personnes ont déjà eu ce phénomène.

1) Je tourne la clé de démarrage
2) Je saisi le code (soit par le clavier soit par la manip. de secours)
3) La voyant indique que le scooter est en mode manutention
4) J'enlève la béquille et là le voyant DEFAULT s'allume en FIXE & Il ne se passe plus rien.
5) Je coupe la clé de contact
6) Je recule le légèrement, je l'avance, je le recule de nouveau
7) je tourne la clé pour le rallumer
8) je saisi le code et tout va bien.

Je me demande si ce ne sont pas les vibrations engendrées par la descente de la béquille qui pose soucis. De la même manière quand je roule parfois ce dernier se met à ralentir brusquement (quelque soit le niveau de la charge), puis une vibration sur la chaussée le fait repartir à la vitesse normale.

Ce qui arrive aussi c'est que parfois lorsque je m'arrête (c'est le cas le plus pénible) à un stop et que la poignée des "gaz" est à 0, le voyant DEFAUT s'allume en FIXE. Je suis donc obligé de reprendre la procédure à partir du point 5). Vous imaginez à stop c'est pas top !

Bref c'est assez bizarre, et je n'arrive pas à l'expliquer. Serait ce le boitier UCE ? ou alors le moteur ?

Si vous avez une idée ?
Objectif 60.000km !!!

stevia
Messages : 38
Enregistré le : jeu. 15 09 , 2011 13:58
Mes véhicules : Peugeot - E-Vivacity de 2012, acheté en 2014
Localisation : FR-34 Montpellier-Scoot'élec 2003

Re: Voyant DEFAUT Fixe lorsqu'on enleve la béquille

Message par stevia » ven. 12 04 , 2013 7:25

bonjour
depuis le temps, comment s'est solutionné ton soucis de voyant "défaut"?
Ce n'est pas exactement mon cas, mais ce voyant s'allume de temps à autre, mettant en panne le scooter. :cry:
Nicolas

scootoujours
Messages : 213
Enregistré le : mer. 21 05 , 2008 10:33
Localisation : 19100 brive - scootelec 98+smart ed

Re: Voyant DEFAUT Fixe lorsqu'on enleve la béquille

Message par scootoujours » ven. 12 04 , 2013 9:25

je pense que ce genre de panne aléatoire est causée par l'uce .moi j'avais une coupure générale lorsque je mettais l'éclairage ou le clignotant.c'était la faute a un connecteur multibroche sur une carte de l'uce , ce connecteur avait chauffé et s'était déformé il ne faisait plus contact. depuis pas de problème.ce scooter est trés fiable mais l'électronique vieilli et un examen de l'uce par précaution avant une utilisation régulière est utile .sinon on peut vraiment compter sur le scootelec au quotidien.
scootelec

BAX
Messages : 148
Enregistré le : sam. 24 11 , 2007 17:21
Mes véhicules : Zoé, e-vivacity, 2 SE
Localisation : FR-59-Lille

Re: Voyant DEFAUT Fixe lorsqu'on enleve la béquille

Message par BAX » mer. 24 04 , 2013 8:35

J'ai toujours le soucis, de temps à autre le scoot ralenti quand je suis "à fond" et quand je prend une légère bosse il se met à réaccélerer. Quand il pose soucis ainsi je peux être certain que quand je lâche la poignée des "gaz" il se met en défaut. Seule solution le redémarrer. Donc je fais attention à ne pas lâcher la poignée des gaz et je joue avec le frein gauche pour laisser la poignée avec un minimum de gaz. C'est une habitude à prendre.
Objectif 60.000km !!!

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7604
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Voyant DEFAUT Fixe lorsqu'on enleve la béquille

Message par Remdo » mer. 24 04 , 2013 9:31

Si ta poignée de watt pose problème ça vient peut-être du potentiomètre. Essaie un petit coup de WD40. Et puisque ton S'E semble avoir dépassé les 50.000 km tu peux aussi passer tous tes connecteurs au WD 40 pour prévenir ce que Stevia et moi venons de connaitre ici.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

pdelagrange
Messages : 3064
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Re: Voyant DEFAUT Fixe lorsqu'on enleve la béquille

Message par pdelagrange » ven. 26 04 , 2013 10:37

Plusieurs possibilités:
- problème de connectique ou faisceau, à vérifier autour de la colonne de direction (faut tout démonter)
- potentiomètre d'accélérateur défectueux
- problèmes dans l'UCE : le connecteur 4 broches (probable si tu utilises beaucoup le phare), ou plots de puissance déssoudés

Si tu avec un TEP96, ou si tu pouvais de faire un câble de diagnostic et utiliser le soft que j'ai publié, on serait un peu plus avancés.

BAX
Messages : 148
Enregistré le : sam. 24 11 , 2007 17:21
Mes véhicules : Zoé, e-vivacity, 2 SE
Localisation : FR-59-Lille

Re: Voyant DEFAUT Fixe lorsqu'on enleve la béquille

Message par BAX » sam. 18 05 , 2013 10:34

OK merci pour ta réponse, en effet le potentiomètre des gaz pourrait être la bonne possibilité. Puisque parmi ces symptômes il passe en anomalie lorsque je lâche la poignée des gaz. Seul problème pour moi est que ce scoot est en fonction tous les jours et qu'il est difficile de faire des tests et que maintenant j'ai "appris à vivre avec" en jouant sur le frein gauche qui à la même fonction que le relâchement de la poignée des gaz.
A suivre...
Objectif 60.000km !!!

BAX
Messages : 148
Enregistré le : sam. 24 11 , 2007 17:21
Mes véhicules : Zoé, e-vivacity, 2 SE
Localisation : FR-59-Lille

Re: Voyant DEFAUT Fixe lorsqu'on enleve la béquille

Message par BAX » jeu. 18 07 , 2013 22:39

J'ai récupéré un potentiométre des gaz et depuis plus de symptômes aléatoires. Donc problème résolu.
Objectif 60.000km !!!

Répondre

Retourner vers « Peugeot scooters »