Charbons moteur clio/ Flector amortisseur de boite

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

djelfi
Messages : 49
Enregistré le : lun. 07 01 , 2013 18:46
Localisation : FR-38-MONTSEVEROUX / Clio électrique - XR25

Charbons moteur clio/ Flector amortisseur de boite

Message par djelfi » lun. 05 08 , 2013 19:03

Bonjour a tous,

Depuis quelques jours, j'ai remarqué un bruit different du fonctionnement du moteur, surtout en roulant au pas, ca fait un petit grincement saccadé. De plus, lorsque je suis en cote, si j'accelère a fond, la conso monte jusque 160 A environ au lieu d'aller a 260 A...et puis, par accoups, ca monte a 260 A tout seul sans que je change l'accelerateur.

Je vais arreter de m'en servir tant que je n'ai pas élucidé le pb même si elle roule bien.

Je penche pour un pb de charbons. Est ce que quelqu'un les a déjà remplacés ? J'ai 38 500 Kms.

Merci,
Marc.
Modifié en dernier par moulino51 le lun. 05 05 , 2014 12:18, modifié 1 fois.
Raison : édition du titre

djelfi
Messages : 49
Enregistré le : lun. 07 01 , 2013 18:46
Localisation : FR-38-MONTSEVEROUX / Clio électrique - XR25

Re: Charbons moteur clio

Message par djelfi » mer. 07 08 , 2013 21:57

Bonsoir,

Je viens de démonter la trappe sous le moteur pour voir les charbons, ceux que je peux voir son en très bon état. Et l'induit est ok.

Est ce qu'il y a quelque chose a graisser sur le moteur electrique ?

Merci,
Marc.

solutionR92
Messages : 3878
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Charbons moteur clio

Message par solutionR92 » jeu. 08 08 , 2013 7:45

Il faut contrôler le potentionmètre d'accelerateur, avaec une valise XR25 avant tout démontage.
Peux tu nous epliquer un mieux en détails les symptômes .

Avatar du membre
lbm055
Messages : 5336
Enregistré le : mar. 16 10 , 2007 19:55
Mes véhicules : Kangoo Elect'Road, Citroën C-Zero, ISD Explorer et 601
Localisation : FR-22-Dinan

Re: Charbons moteur clio

Message par lbm055 » jeu. 08 08 , 2013 17:50

djelfi a écrit :Je penche pour un pb de charbons. Est ce que quelqu'un les a déjà remplacés ? J'ai 38 500 Kms.
Pas avant 60.000 km sur la Clio normalement.

Je penche comme solutionR92 sur le potentiomètre d'accélérateur : un grand classique.
lbm055 - Parce qu'on ne vit qu'une fois !

djelfi
Messages : 49
Enregistré le : lun. 07 01 , 2013 18:46
Localisation : FR-38-MONTSEVEROUX / Clio électrique - XR25

Re: Charbons moteur clio

Message par djelfi » mar. 13 08 , 2013 20:43

Ok, je vais mettre un coup de valise demain pour valider le potentiomètre et je vous tiens informé.

Merci,
Marc.

clio33
Messages : 455
Enregistré le : mer. 02 08 , 2006 19:39
Localisation : FR-33-Bordeaux/Clio

Re: Charbons moteur clio

Message par clio33 » dim. 18 08 , 2013 10:58

Bonjour,
Démonter le potentiomètre, percer un petit trou pour y introduire le capillaire d'une bombe 3-en-1, pulvériser un bon coup, bien agiter, faire manoeuvrer et le problème est réglé pour un bon moment.
Cdlt,
Gégé
Il y a pire que celui qui ne peut pas, c'est celui qui ne veut pas...

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11230
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Charbons moteur clio

Message par moulino51 » dim. 18 08 , 2013 12:11

Bonjour Gégé,
clio33 a écrit : Démonter le potentiomètre, percer un petit trou pour y introduire le capillaire d'une bombe 3-en-1, pulvériser un bon coup, bien agiter, faire manoeuvrer et le problème est réglé pour un bon moment.
Y a t il un endroit particulier pour percer ce trou d'injection ?

"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

clio33
Messages : 455
Enregistré le : mer. 02 08 , 2006 19:39
Localisation : FR-33-Bordeaux/Clio

Re: Charbons moteur clio

Message par clio33 » dim. 18 08 , 2013 14:25

Bonjour,
J'ai démonté le potentiomètre avant de percer, mais j'aurais tout aussi bien pu faire un petit trou sans démonter.
Tu peux percer le plus bas possible (de façon à permettre au surplus de produit de s'évacuer) à l'aide d'un clou chauffé, ce qui est moins risqué qu'avec la perceuse.
Perso, j'ai percé sur le côté et mis un scotch pour refermer.
Il y a plus de 2 ans que l'opération tient....

Cdlt,
GéGé
Il y a pire que celui qui ne peut pas, c'est celui qui ne veut pas...

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11230
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Charbons moteur clio

Message par moulino51 » dim. 18 08 , 2013 16:01

Merci Gégé, cette panne revient souvent sur le forum, et du coup, je pense le faire préventivement :)

"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

djelfi
Messages : 49
Enregistré le : lun. 07 01 , 2013 18:46
Localisation : FR-38-MONTSEVEROUX / Clio électrique - XR25

Re: Charbons moteur clio

Message par djelfi » sam. 26 04 , 2014 10:56

Je déterre ce sujet car j'ai enfin trouvé d'où venait ce bruit...
Car je n'avais toujours pas trouvé et ca devenait de plus en plus présent.

C'était un bruit de frottement métallique aigue comme si les charbons étaient morts (j'en ai déjà entendu sur d'autre moteur éclectique) ou comme si un axe tournait a sec.

Et en lisant la doc, je me suis rendu compte qu'il y avait 2,2l d'huile dans la boite/réducteur JB9...le niveau se faisant par débordement...
J'ai donc acheté 1l d'huile à la norme Dexron III (la Dexron II ne se faisant plus mais la III est rétro compatible) et j'ai été obligé de mettre le bidon complet avant d'arriver au débordement. Je pense qu'il en manquait sérieusement.

Je suis parti faire un petit essais routier et plus de bruit !

J'espère que je n'ai rien endommagé en roulant avec un manque d'huile.

Vos avis ?

Merci :)

clio33
Messages : 455
Enregistré le : mer. 02 08 , 2006 19:39
Localisation : FR-33-Bordeaux/Clio

Re: Charbons moteur clio

Message par clio33 » dim. 27 04 , 2014 10:57

Bonjour,
Sur la Clio, le petit grincement vient souvent du flector du moteur de traction qui a perdu un ou plusieurs de ses ressorts.
généralement, ils ne tombent pas et on peut les récupérer dans le carénage qui se trouve sous le moteur je crois qu'il y en a 5.
Sur ma clio, je les ai tous récupérés mais j'ai dû changer la pièce quand j'ai vu qu'il n'en restait que deux.
Les ressorts sont tenus par un disque de tôle qui se casse, et les morceaux finissent par frotter sur le réducteur, jusqu'à parfois perforer le carter.
Ce qui explique peut être la perte d'huile.
Le remède est lourd, :cry: il faut désaccoupler le moteur pour remplacer le flector et la pièce ne vaut pas loin de 250 € autant que je me souvienne.
Avec une caméra de visite, on peut voir l'état du flector sous la voiture, il y a une fente qui permet de voir l'axe du moteur.

Cdlt,
GéGé
Il y a pire que celui qui ne peut pas, c'est celui qui ne veut pas...

djelfi
Messages : 49
Enregistré le : lun. 07 01 , 2013 18:46
Localisation : FR-38-MONTSEVEROUX / Clio électrique - XR25

Re: Charbons moteur clio

Message par djelfi » dim. 27 04 , 2014 21:37

Merci Gege pour cette précision.
Tu sais ou je peux trouver la pièce si besoin ? Ta une ref ?
C'est une pièce qui existe sur d'autre boite de clio ou autre ?

Merci.
Marc.

PS : ca ne me fait pas trop peur , je viens de me taper le joint de culasse de ma fumante...4 jours de boulot !

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11230
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Charbons moteur clio

Message par moulino51 » dim. 27 04 , 2014 21:48

Bonsoir djelfi,
djelfi a écrit : J'espère que je n'ai rien endommagé en roulant avec un manque d'huile.
Vos avis ?
Je ne sais s'il y a un bouchon de vidange magnétique :?:
Mais si ton bruit venait d'un manque d'huile, les pignons n'ont pas du aimer, il serait bon de vidanger/filtrer cette huile une ou deux fois pour enlever les traces de limaille.


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

babar2508
Messages : 3584
Enregistré le : mer. 29 06 , 2005 20:14
Mes véhicules : partner lifepo4 calb
Localisation : FR 17 ;

Re: Charbons moteur clio

Message par babar2508 » lun. 28 04 , 2014 10:27

Ah ben , voila d'ou vient le bruit de casserole dans mon express , un genre de bruit de frottement , donc va falloir explorer tout ca. :wink:
Partner modifié lifepo4 180Ah CALB

clio33
Messages : 455
Enregistré le : mer. 02 08 , 2006 19:39
Localisation : FR-33-Bordeaux/Clio

Re: Charbons moteur clio

Message par clio33 » lun. 28 04 , 2014 11:27

Bonjour,
La pièce est dispo chez Renault, en principe mais je n'ai pas la référence précise.
Le problème est le même sur l'Express, les pièces sont identiques.
Depuis que j'ai changé la pièce, j'ai le pied plus léger, les démarrages "turbo" pour épater les copains, c'est terminé... :mrgreen:
Cdlt,
gérard
Il y a pire que celui qui ne peut pas, c'est celui qui ne veut pas...

Répondre

Retourner vers « Renault "génération 1" »