Un nouvel utilisateur de Kangoo GEN1

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

Répondre
Avatar du membre
faradohm
Messages : 3305
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Un nouvel utilisateur de Kangoo GEN1

Message par faradohm » mer. 26 12 , 2018 11:25

Ah ok , alors.... mystère 🙄
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9778
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Un nouvel utilisateur de Kangoo GEN1

Message par vehiculeselectriques » jeu. 27 12 , 2018 20:40

Avec l'aide de faradohm j'ai fais refais xx reparamétrages de la synchro moteur, sélecteur de marche, de l'accélérateur...
et enfin tout roule :D

L'erreur "mémoire interne" est revenue aussi j'ai peur que ça recommence (perte des paramètres)
... on verra demain.
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
faradohm
Messages : 3305
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Un nouvel utilisateur de Kangoo GEN1

Message par faradohm » ven. 28 12 , 2018 9:14

Ou comment planter son Kangoo ,
en visu simultanée de DDT..🤔
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9778
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Un nouvel utilisateur de Kangoo GEN1

Message par vehiculeselectriques » ven. 28 12 , 2018 14:07

avec un nom de diag pareil ça peut être que mauvais pour la santé... psychologique.

il roule toujours, il y a toujours des erreurs différentes suivant quel superviseur je sélectionne... mais bon on verra jusqu'à la prochaine panne, j'espère après l'hiver :roll: ou jamais :D
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

CHEVREUSE
Messages : 592
Enregistré le : jeu. 10 12 , 2009 11:56
Mes véhicules : Kangoo G1_Li60kWh/Can Clip/Chargeurs amov. 9 et 15kW-4xVAE
Localisation : FR - 78 - BULLION

Re: Un nouvel utilisateur de Kangoo GEN1

Message par CHEVREUSE » ven. 28 12 , 2018 14:25

faradohm a écrit :
ven. 28 12 , 2018 9:14
Ou comment planter son Kangoo , en visu simultanée de DDT..🤔
Traduction???

Bravo ainsi qu'à faradohm! La persévérance et l'expérience ont payé, mais il reste bien des mystères. Il n'y a pas de défaut d'isolement?
4,8kWc panneaux photovoltaïques

Avatar du membre
faradohm
Messages : 3305
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Un nouvel utilisateur de Kangoo GEN1

Message par faradohm » ven. 28 12 , 2018 18:45

La traduction....
C'est que suivre pas à pas ,
par le biais d'une communication téléphonique,
les étapes pour refaire les apprentissages,
C'est pas bon du tout 🤔
Même sans lancer la procédure "calage",
Le simple fait de rentrer dans onduleur,
faut coller le Contacteur, et efface cet apprentissage...
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9778
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Un nouvel utilisateur de Kangoo GEN1

Message par vehiculeselectriques » lun. 14 01 , 2019 18:19

ce matin j'ai remarqué que les ventilos de batterie tournaient depuis la dernière charge... mauvais signe et ça n'a pas loupé, malgré toute mon attention, les câlins, les bisous, le cierge...
aujourd'hui le cruel voyant stop est revenu avec le contacteur qui dit que c'est bon mais la voiture qui dit qu'elle veut pas bref... je dois y aller > voiture fumante.
Murphy 1 Bibi et la planète 0 :roll:

retour de boulot, reset HT et BT, contact et cette fois ça roule, bon j'ai toujours le stop et un nouveau voyant allumé qui me dit que les batteries ou le moteur ont trop chaud... la bonne blague voiture arrêtée depuis 24H :roll:
mais bon ça roule... j'adooooore cette voiture :twisted:
demain diag là je suis trop énervé.

bon il a plu 5cm en 24H... ceci explique peut-être cela...
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

CHEVREUSE
Messages : 592
Enregistré le : jeu. 10 12 , 2009 11:56
Mes véhicules : Kangoo G1_Li60kWh/Can Clip/Chargeurs amov. 9 et 15kW-4xVAE
Localisation : FR - 78 - BULLION

Re: Un nouvel utilisateur de Kangoo GEN1

Message par CHEVREUSE » lun. 14 01 , 2019 20:21

.
un capteur de température qui fait des siennes? Températures facilement accessibles dans le menu caché
4,8kWc panneaux photovoltaïques

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11152
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Un nouvel utilisateur de Kangoo GEN1

Message par moulino51 » lun. 14 01 , 2019 20:30

Ne te décourage pas, il y a toujours une solution :D



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
faradohm
Messages : 3305
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Un nouvel utilisateur de Kangoo GEN1

Message par faradohm » mar. 15 01 , 2019 8:46

l'humidité aurai eu raison de la connectique de bac...ou moteur ,
et ainsi faussé les mesures de température.
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9778
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Un nouvel utilisateur de Kangoo GEN1

Message par vehiculeselectriques » mar. 15 01 , 2019 9:27

j'adore la connectique Renault... :evil: :roll:
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9778
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Un nouvel utilisateur de Kangoo GEN1

Message par vehiculeselectriques » mer. 06 02 , 2019 15:50

alors j'ai enfin pris le temps de regarder DDT2000.
coffre bat AR 1 est à 1°c
coffre bat AR 2 est à 58°c .... tu m'étonnes qu'il ventile :roll:
coffre bat AV est à 0°c

plus qu'à trouver si c'est un capteur HS ou la connectique made in renault.
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
Philippe.M.
Messages : 67
Enregistré le : mar. 14 03 , 2017 7:14
Mes véhicules : Kangoo electri cité
Localisation : 30-Nîmes

Re: Un nouvel utilisateur de Kangoo GEN1

Message par Philippe.M. » mer. 06 02 , 2019 19:59

Il est vrai que les câbles des capteurs de temperature ont tendance à frotter sur les monoblocs.

Avatar du membre
Rémy
Messages : 8783
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Re: Un nouvel utilisateur de Kangoo GEN1

Message par Rémy » jeu. 07 02 , 2019 8:42

Parfois, c'est quand même le capteur qui est vraiment mort (ça m'est arrivé une fois).

Avatar du membre
faradohm
Messages : 3305
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Un nouvel utilisateur de Kangoo GEN1

Message par faradohm » jeu. 07 02 , 2019 8:59

ah bah voila , tu vois ....
le kangoo ? mais c'est très simple!
Il n'y a de nouveau que ce qui a été oublié...

Répondre

Retourner vers « Renault "génération 1" »