Remettre en route un EXPRESS ELECTRIQUE

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

Répondre
WATTEZ
Messages : 32
Enregistré le : lun. 19 02 , 2007 19:02
Localisation : saint etienne au mont berlingo elec

Remettre en route un EXPRESS ELECTRIQUE

Message par WATTEZ » dim. 01 04 , 2007 10:36

Bonjour a tous ,je cherche des conseils pour un express elec.quelqun a-t-il une doc technique complete express elec ou une doc clio?Pour les batteries,comment est geré le niveau de liquide,y a t il un defaut qui s'affiche au tableau de bord?a quoi correspondent les remplissages sur la batterie unique à l'arrière sur ma voiture,je ne peux pas la charger car si il manque de l'eau en dessous des éléments...il y a risque de les flacher.
Existe-t-il un boitier pour se connecter et annuler les défauts sur renault comme il en existe un pour les peugeots(merci monsieur l'administrateur,c'est déja bien)
J'ai une fermeture centralisée et je me demande si il n'y a pas avec un "antidémarrage"
Je viends de la récupéré et elle n'a pas roulé depuis un moment.Elle a 16000kms,je pense que la batterie de traction peut encore servir.La batterie 12 v sert elle pour sauvegarder les paramètres de réglage variateur?donc si elle est vide ...le casse tête?Mais je n'ai pas peur!
A plus
je vous tiendrais au courant de mes avantures.

[Titre édité par l'admin, pas assez explicite]

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9819
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » dim. 01 04 , 2007 10:47

Bonjour,

comme signe de bienvenu j'ai commencé par déplacer ton message dans le bon forum et lui donner un titre plus explicite :D

ensuite je te demande de lire la charte attentivement:
La charte du Forum: A LIRE AVANT DE POSTER UN MESSAGE !

notament la partie Localisation puisque tu es l'heureux possesseur d'un Express.

Pour les docs et autres questions tu devrais commencer par jeter un oeil dans le sujet Biblio-tech, en tête du forum Renault où l'on se trouve actuellement.

Tout çà peut te paraitre beaucoup en une fois mais tu verras que c'est très pratique quand c'est bien ordonné un forum 8)

Pour les questions qui ne trouverais pas réponse après toute cette saine lecture et bien poses les dans ce sujet :wink:
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

WATTEZ
Messages : 32
Enregistré le : lun. 19 02 , 2007 19:02
Localisation : saint etienne au mont berlingo elec

Message par WATTEZ » mer. 04 04 , 2007 17:51

Bonjour, :shock:
J'ai bien lu la charte du forum,Je vais faire des efforts.Excuse moi philippe.
Je veux dire d'abord merci pour la doc complète de clio élec.C'est super.En même temps je me suis fait très peur quand j'ai imprimé tout les "effet client" diagnostic etc .A chaque fois sa fini par changer l'uce.Je n'ose pas imaginer le prix ou la raretée.Heureusement,ma voiture roule,apres une charge j'ai fait 10 km!!!Je trouve que l'expresse n'est pas nerveuse.Est ce normal?Je vais parcourir le site pour voir si quelqun en a un car je cherche toujour l'affectation des orifice de remplissage sur le caisson de batterie arriere.Je voudrais faire le niveau apres une charge complete pour que l'uce ne le voie pas car sinon comment vais annuler le defaut?
Salut et encore mercipour le site

solutionR92
Messages : 3878
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Message par solutionR92 » jeu. 10 05 , 2007 13:01

Bonjour,
il ne faut mettre d'eau n'importe comment.
il te faut lancer une charge entretien , puis avec un appareil ou un pompe à vide faire le plein.attention certaine pompe à vide ne sont pas etanche, et nous avons déja vue un accident en Norvege ou l'appareil est sauté au plafond du à l'hydrogene degagé par les batterie .
Si tout se passe bien est que tu ne respest pas la charge d'entretien , tu aurras des débordement en fin de charge ,perte de potasse et perte d'autonomie.
donne moi ton adresse mail je et guiderai

Répondre

Retourner vers « Renault "génération 1" »