Panne CVS Kangoo (encore)

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

Répondre
pdelagrange
Messages : 3064
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Panne CVS Kangoo (encore)

Message par pdelagrange » mer. 03 10 , 2018 13:51

Bonjour tout le monde,

Je refais surface après quelques années d'absence... la consultation trop fréquente du forum me bouffait trop de temps et j'avais décidé de me sevrer :wink:
Bon là je n'ai pas plus de temps, c'est même 15 fois pire (comme quoi tout est possible). MAIS mon Kangoo me refait le coup de la panne de CVS. Grr. Sale chose.
Cette fois, le chargeur n'a pas dégagé avec.
J'ai mis un CVS externe, mais c'est toujours le sapin de Noël au tableau de bord, ça charge quand ça veut (et uniquement avec CVS externe en position 12V), et le nDECT est passé à 20 :cry:
Pourtant rF est à 655350...

Pour bien faire il faudrait que je répare l'autre CEVE en panne que j'ai en stock et que je fasse l'échange rapidos. Ah oui mais non, manque une sonde de T°... pff
Et avec ça je n'ai toujours pas remis en route la Clio.

Alain m'a dit qu'il m'enverrait un contact et que faradom pouvait m'aider.

Donc please help :?

Avatar du membre
faradohm
Messages : 3392
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Panne CVS Kangoo (encore)

Message par faradohm » mer. 03 10 , 2018 14:52

Bonjour,
ah oui retour fracassant :roll: désolé

pour la charge , l'état est stabilisé à présent , avec 20 , c'est non.

pour que le Nect soit passé à 20, il y a bien dû avoir un mauvais rf à un moment,
et des tentatives de mise en charge dans ces moments.

Soit les bacs à incriminer , soit le flash cvs interne qui a rendu le parcours de la HT vers la masse possible

Certitude à vérifier , pour pouvoir rouler avec un cvs externe
mais c'est du temporaire avec le tdb qui t'éblouis...

Donc changes la sonde dont tu parles sur l'autre CEVE, et croises les CEVE...
et intervient sur CEVE endommagé à ton temps
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11230
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Panne CVS Kangoo (encore)

Message par moulino51 » mer. 03 10 , 2018 15:48

Re-bienvenue,
Je refais surface après quelques années d'absence... la consultation trop fréquente du forum me bouffait trop de temps et j'avais décidé de me sevrer :wink:

Si j'étais plus courageux, c'est ce que je ferais également :mrgreen:



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 2369
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996
Localisation : FR - 45 - Briare

Re: Panne CVS Kangoo (encore)

Message par man3515 » mer. 03 10 , 2018 16:25

:lol:

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11230
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Panne CVS Kangoo (encore)

Message par moulino51 » mer. 03 10 , 2018 17:05

je me sent moi seul :lol: :lol:



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
faradohm
Messages : 3392
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Panne CVS Kangoo (encore)

Message par faradohm » mar. 30 10 , 2018 9:13

du nouveau ?
Il n'y a de nouveau que ce qui a été oublié...

pdelagrange
Messages : 3064
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Re: Panne CVS Kangoo (encore)

Message par pdelagrange » mar. 30 10 , 2018 17:41

Ben non.
Mon plan est de remettre d'abord en route la clio (chargeur en réparation depuis 4 ans :roll: "presque fini" - tu parles) parce que le démontage du CEVE est un chantier en soi, qui laisse une voiture démontée et immobilisée dans le passage = faut pas que ça traîne trop.
Si tu peux me proposer une réparation (genre je t'envoie les cartes de puissance) je prends. J'ai même des cartes de puissance grillées en rab.
Ca ne doit pas être plus méchant que le chargeur Clio, à part la carte CVS ou Chargeur qui peut prendre des coups au passage. En tous cas beaucoup moins de fumée.

Avatar du membre
faradohm
Messages : 3392
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Panne CVS Kangoo (encore)

Message par faradohm » mar. 30 10 , 2018 19:29

Tu peux éviter de bloquer le passage où la fosse,CEVE déposé , avec une barre de maintien, dessous, ou dessus ( vues du Mr Renault).
Le véhicule se bougeant ensuite à la main....
Je peux dépanner " à la carte"certes,
mais le CEVE complet permet les essais à la suite, d'une part,et l'ajout d'une modif perso,
à la demande, concernant la sortie GMV systeve.
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
faradohm
Messages : 3392
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Panne CVS Kangoo (encore)

Message par faradohm » lun. 11 02 , 2019 10:43

Comme le titre colle à ma réflexion....

hécatombe de cvs au tas dans mon entourage,
un must de l'hiver 2018/2019 :roll:
ou coïncidence de multiples réveils de kangoo's non utilisés qq temps , voir abandonnés :roll:
Il n'y a de nouveau que ce qui a été oublié...

Répondre

Retourner vers « Renault "génération 1" »