CEVE cramé .....

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

d@f
Messages : 421
Enregistré le : mar. 26 11 , 2013 23:42
Mes véhicules : Ion 2012 16kW/h - Kangoo Electri'cité - golf citystromer 91
Localisation : 66 perpignan.

CEVE cramé .....

Message par d@f » mer. 24 10 , 2018 17:21

bon je n'ai pas encore eu le temps de poser mon pack lithium que monsieur a décidé de me faire encore une surprise.... :x :x
heureusement que cela m'est arrivé a 100m de chez moi.

donc après 100m de roulage j’étends comme un bruits d'une chose qui frotte, je m’arrête de suite je fait un tour rapide de la voiture rien au sol, je jette un coup d’œil au tdb et la c'est noël, tout est allumé les warning en route :shock: :shock: , je coupe le contact et ouvre la capot , et la stupeur!
une odeur de composant cramé et une petite fumée dense et grisâtre sort en bas du CEVE coté tôle par feu......
ci joint une photo....
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
32 000km en voiture elec depuis septembre 2017 :D

Avatar du membre
Rémy
Messages : 8799
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Re: CEVE cramé .....

Message par Rémy » mer. 24 10 , 2018 17:31

Les MOS du CVS :?:

d@f
Messages : 421
Enregistré le : mar. 26 11 , 2013 23:42
Mes véhicules : Ion 2012 16kW/h - Kangoo Electri'cité - golf citystromer 91
Localisation : 66 perpignan.

Re: CEVE cramé .....

Message par d@f » mer. 24 10 , 2018 17:44

a cet endroit il y as le truc noir moulé dans l'alu.
j'ai un cvs de clio en externe, il avait déjà cramé sur celui la...
32 000km en voiture elec depuis septembre 2017 :D

Avatar du membre
faradohm
Messages : 3359
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: CEVE cramé .....

Message par faradohm » mer. 24 10 , 2018 17:55

Avant d'incriminer le CVS, mesure la batterie aux hors et avec contact
Il n'y a de nouveau que ce qui a été oublié...

d@f
Messages : 421
Enregistré le : mar. 26 11 , 2013 23:42
Mes véhicules : Ion 2012 16kW/h - Kangoo Electri'cité - golf citystromer 91
Localisation : 66 perpignan.

Re: CEVE cramé .....

Message par d@f » mer. 24 10 , 2018 18:06

ce n'est pas le cvs, car avant que je retire un fusible HT le cvs chargeait et j'avais un truc comme 13.2v a l'afficheur.
d’ailleurs le cvs est externe et lui n'a pas fumé.
32 000km en voiture elec depuis septembre 2017 :D

d@f
Messages : 421
Enregistré le : mar. 26 11 , 2013 23:42
Mes véhicules : Ion 2012 16kW/h - Kangoo Electri'cité - golf citystromer 91
Localisation : 66 perpignan.

Re: CEVE cramé .....

Message par d@f » mer. 24 10 , 2018 18:08

autre point , le compteur ne s'allume plus ..... seul l'anti démarrage clignote.
32 000km en voiture elec depuis septembre 2017 :D

Avatar du membre
faradohm
Messages : 3359
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: CEVE cramé .....

Message par faradohm » mer. 24 10 , 2018 19:12

Ah pour le CVS externe,je ne savais pas.

Pour le TdB , avant d'incriminer le CEVE,
le 12 est il présent au contacteur Neiman ?
Pour
Il n'y a de nouveau que ce qui a été oublié...

d@f
Messages : 421
Enregistré le : mar. 26 11 , 2013 23:42
Mes véhicules : Ion 2012 16kW/h - Kangoo Electri'cité - golf citystromer 91
Localisation : 66 perpignan.

Re: CEVE cramé .....

Message par d@f » mer. 24 10 , 2018 19:42

J’incrimine personne, pour le moment je ne fais que des constatations.
Le CEVE a bien cramé puisque de la fumée en est sortie, les causes ? Aucune idée pour le moment, il faut passer par la case démontage une nouvelle fois....
Manque de motivation pour cela .... je suis déjà sur le projet de la golf 2 citystromer.
32 000km en voiture elec depuis septembre 2017 :D

Avatar du membre
faradohm
Messages : 3359
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: CEVE cramé .....

Message par faradohm » mer. 24 10 , 2018 19:47

Oui certes , en faisant claquer le fusible d'alimentation du contacteur accessoires/+APC/dém.
Ceci dit, un flash si bas du CEVE,
me fait plutôt penser aux connections des phases moteur...
Il n'y a de nouveau que ce qui a été oublié...

d@f
Messages : 421
Enregistré le : mar. 26 11 , 2013 23:42
Mes véhicules : Ion 2012 16kW/h - Kangoo Electri'cité - golf citystromer 91
Localisation : 66 perpignan.

Re: CEVE cramé .....

Message par d@f » jeu. 25 10 , 2018 18:33

je n'ai pas encore démonté le ceve, et je regardais les contrôleurs cet aprem sur le net et je me demandais s'il etait possible de poser un controleur de type kelly KLS14401-8080I,24V-144V,400A en ajoutant une alim pour le rotor....
avez vous déjà pensé a ce genre de montage sur le kangoo ?
32 000km en voiture elec depuis septembre 2017 :D

CHEVREUSE
Messages : 594
Enregistré le : jeu. 10 12 , 2009 11:56
Mes véhicules : Kangoo G1_Li60kWh/Can Clip/Chargeurs amov. 9 et 15kW-4xVAE
Localisation : FR - 78 - BULLION

Re: CEVE cramé .....

Message par CHEVREUSE » jeu. 25 10 , 2018 19:27

.
Hum, je ne connais pas ce contrôleur mais cela ne me parait malheureusement pas simple, le moteur de la Kangoo est assez sophistiqué, il n'est pas à courant continu mais triphasé synchrone (donc à fréquence variable selon le régime et décalage stator/rotor selon la sollicitation) et effectivement à rotor bobiné.
4,8kWc panneaux photovoltaïques

d@f
Messages : 421
Enregistré le : mar. 26 11 , 2013 23:42
Mes véhicules : Ion 2012 16kW/h - Kangoo Electri'cité - golf citystromer 91
Localisation : 66 perpignan.

Re: CEVE cramé .....

Message par d@f » jeu. 25 10 , 2018 21:18

En fait je me dit que c’est un gros alternateur, et que l’on doit pouvoir faire la même chose qu’on fait en bricolant les alternateurs...
32 000km en voiture elec depuis septembre 2017 :D

d@f
Messages : 421
Enregistré le : mar. 26 11 , 2013 23:42
Mes véhicules : Ion 2012 16kW/h - Kangoo Electri'cité - golf citystromer 91
Localisation : 66 perpignan.

Re: CEVE cramé .....

Message par d@f » jeu. 25 10 , 2018 21:20

32 000km en voiture elec depuis septembre 2017 :D

Avatar du membre
faradohm
Messages : 3359
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: CEVE cramé .....

Message par faradohm » ven. 26 10 , 2018 9:11

Je me demande si ça n'a pas été mis en pratique,
et qu'en fait de CEVE cramé,
c'est le moteur qui rendu l'âme,les portes balais,
par une excitation permanente sous une tension exagérée ....
Je me trompe?
Il n'y a de nouveau que ce qui a été oublié...

d@f
Messages : 421
Enregistré le : mar. 26 11 , 2013 23:42
Mes véhicules : Ion 2012 16kW/h - Kangoo Electri'cité - golf citystromer 91
Localisation : 66 perpignan.

Re: CEVE cramé .....

Message par d@f » ven. 26 10 , 2018 13:06

la fusion des portes-balais du a une tension exagéré c'est cheuvreuse il me semble.....
de mon coté la fusion des porte balais c’était il y as 4500km a cause d'un charbon usé qui "arcait" et qui a fais fondre le porte balais.

par contre je n’ai jamais tenté d’expérience sur mon kangoo étant donné qu'il me sert a allé au taf et qu'une semaine d’arrêt me coute trop cher en gazole.....

les expériences de ce type je les réservai a la golf....
32 000km en voiture elec depuis septembre 2017 :D

Répondre

Retourner vers « Renault "génération 1" »