Kangoo, Voyant Défaut Electronique

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

sim_titi_mario
Messages : 75
Enregistré le : jeu. 23 07 , 2009 20:27
Localisation : FR-25-BESANCON / Kangoo Electri'city / VAE

Re: Kangoo, Voyant Défaut Electronique

Message par sim_titi_mario » mer. 26 12 , 2012 9:16

Messieurs,

Je viens d'avoir la malheureuse surprise ce matin de ne pas pouvoir bouger le Kangoo : Défaut électronique allumé + STOP

J'ai effectué une charge cette nuit. Tout s'est bien passé. Charge à 100% comme d'habitude. Au moment de partir au travail, je mets le contact tous les voyants s'éteignent pendant 2 secondes puis tout se coupe pendant 1 seconde. Les voyants se rallument tous en coeur et s'éteignent sauf les deux voyants cité ci-dessus.

Avant de partir j'ai mis le chauffage pour consommer un peu de batterie afin d'éviter la métallisation mais l'air restait froid au bout de 5 minutes (chauffage à fond). Donc je n'ai pas réussi à consommer un peu la batterie.

Je verrai ce soir si le défaut est toujours présent mais j'ai essayé le sélecteur et il fonctionne bien. On entend bien le relais de traction. Bref rien d'anormal sans pouvoir vérifier avec un équipement de diagnostique.

Je cherche une personne sur Besançon qui aurait un équipement pour vérifier les défauts. Renault est à 8km de chez moi et cela va me couter 150 euros pour un remorquage et me dire que tout va bien!!!

Si vous avez d'autres pistes que cité dans ce sujet je suis à votre écoute.

Merci.

A+

sim_titi_mario
Messages : 75
Enregistré le : jeu. 23 07 , 2009 20:27
Localisation : FR-25-BESANCON / Kangoo Electri'city / VAE

Re: Kangoo, Voyant Défaut Electronique

Message par sim_titi_mario » mer. 26 12 , 2012 14:11

Comment peut-on décharger les batteries de traction sans utiliser le chauffage avec un véhicule HS?

andrew06
Messages : 26
Enregistré le : ven. 06 06 , 2008 20:01
Localisation : FR-10-Troyes/Kangoo ER

Re: Kangoo, Voyant Défaut Electronique

Message par andrew06 » mer. 26 12 , 2012 17:26

Hi,
As tu moyen de vérifier la tension de ta batterie 12V contact coupé, puis contact mis ?

sim_titi_mario
Messages : 75
Enregistré le : jeu. 23 07 , 2009 20:27
Localisation : FR-25-BESANCON / Kangoo Electri'city / VAE

Re: Kangoo, Voyant Défaut Electronique

Message par sim_titi_mario » jeu. 27 12 , 2012 9:34

Bonjour,

J'ai tenté hier soir et le voyant ne s'allume plus. A midi il était encore allumé.

Bilan : après 9 mois sans problème le voyant s'est allumé après une charge (comme la première fois) et au bout d'un temps X celui-ci s'éteint!

J'ai pris le véhicule ce matin pour effectuer 8 kms et je n'ai pas eu de problème.

Je pense que j'aurais dû vérifier la température des éléments lorsque j'ai eu le problème pour vérifier que celle-ci était en cause! A partir de quelle température le CEVE pourrait délirer?
Je ne sais toujours pas si le GMV tourne correctement lors d'une charge mais le garage Renault m'avait dit (il y a 9 mois lors de la première panne) qu'il fonctionnait.

Andrew06, je vérifierai la tension batterie 12v également (merci).

Malheureusement, vu que rien est résolu je complèterai ce sujet au prochain allumage du défaut.

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Kangoo, Voyant Défaut Electronique

Message par solutionR92 » jeu. 27 12 , 2012 23:11

Bonjour,
Défaut électronique et stop allume , ne veut pas dire un CVS en panne, et puis si j,ai bien compris, il ne démarre pas.
Alors dit moi pourquoi tu penses au CVS, le défaut électronique peut être bien des pannes, le voyant anidemarrage clignote t'il ou bien est il bien éteint au moment de la panne? .une panne différente la mémoire vive du CEVE peut saturé à un moment , car elle ne s'est pas vide à la coupure de la dernière utilisation, parfois la seule possibilité et de reprogrammer le CÉVE mais impossible sans DDT 2000 et un déverrouillage verlog ou une connection Renault intranet, afin d'écraser la version et RAZ de la mémoire vive .
Je ne sais pas si vous avez compris mon message .
J'attend ton diag un peut plus précis , rien qu'avec les témoins et la façon de l'arrivé de la panne.
Modifié en dernier par lbm055 le sam. 29 12 , 2012 11:21, modifié 1 fois.
Raison : Modification du texte : Cévennes par CEVE + suppression des 2 messages signalant la coquille

sim_titi_mario
Messages : 75
Enregistré le : jeu. 23 07 , 2009 20:27
Localisation : FR-25-BESANCON / Kangoo Electri'city / VAE

Re: Kangoo, Voyant Défaut Electronique

Message par sim_titi_mario » mer. 02 01 , 2013 13:32

Bonjour,

Rien ne clignote! J'avais STOP + Voyant de défaut électronique allumé.

J'ai remarqué que le chauffage ne fonctionnait pas.

La panne est survenu après une charge du KANGOO (soit 8h - 9h de charge).

Le témoin s'éteint au bout d'un laps de temps, soit plus de 6h après la charge (cette fois-ci).

Je n'ai pas d'outil de diag pour vérifier à ce moment là pourquoi le défaut électronique s'affiche. La première fois que ceci m'est arrivé le voyant s'est éteint 3 heures après la panne. Soit malheureusement avant que le garage Renault n'intervienne dessus.

sim_titi_mario
Messages : 75
Enregistré le : jeu. 23 07 , 2009 20:27
Localisation : FR-25-BESANCON / Kangoo Electri'city / VAE

Re: Kangoo, Voyant Défaut Electronique

Message par sim_titi_mario » mer. 02 01 , 2013 13:38

J'oubliais de rajouter que je me suis procuré une valise Clip mais je n'arrive pas à installer le logiciel. Celui-ci me dit que je ne suis pas sur un bon environnement pour installer CLip V85. (Mon PC est sous windows XP). Avec ce type de matériel puis-je visualiser les défauts?

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Kangoo, Voyant Défaut Electronique

Message par solutionR92 » mer. 02 01 , 2013 14:28

Clip est outil verrouille ,mais il exige des pachas pour leurrer le systeme.quelqu,un pourrait il avoir cet outil et le faire parvenir.
Il te faut aussi une sonde CAN avec, pas la sonde DDT2000.As tu cette sonde?
Pour le chauffage il est aussi possible que se soit le contacteur de puissance qui ne se ferme pas.sans outil diag c'est difficile , même parfois avec l'outil aussi.
La prochaine fois reprend toutes les températures batteries et CEVE.
Je profite pour souhaiter bonne année à tous et surtout la santé.

sim_titi_mario
Messages : 75
Enregistré le : jeu. 23 07 , 2009 20:27
Localisation : FR-25-BESANCON / Kangoo Electri'city / VAE

Re: Kangoo, Voyant Défaut Electronique

Message par sim_titi_mario » jeu. 03 01 , 2013 12:16

Oui pardon Meilleurs Voeux à tous!

Je possède la sonde mais le logiciel est bloqué.

Avatar du membre
Rémy
Messages : 8752
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Re: Kangoo, Voyant Défaut Electronique

Message par Rémy » mar. 08 01 , 2013 11:13

Défaut électronique + STOP allumé, je l'ai eu une fois... et le Kangoo roulait normalement.

Ca a disparu après un endormissement du CEVE (le simple fait de couper le contact et le remettre ne suffisait pas).

Je ne l'ai pas revu depuis, je pense à un auto-test au réveil du CEVE qui aurait échoué pour une raison inconnue et non reproduite :roll:

sim_titi_mario
Messages : 75
Enregistré le : jeu. 23 07 , 2009 20:27
Localisation : FR-25-BESANCON / Kangoo Electri'city / VAE

Re: Kangoo, Voyant Défaut Electronique

Message par sim_titi_mario » mar. 08 01 , 2013 12:17

Sauf que pour mon cas c'est la deuxième fois en 9 mois. Et après 8h de repos (environ pour la deuxième fois, 2h pour la première fois) ça repart!

sim_titi_mario
Messages : 75
Enregistré le : jeu. 23 07 , 2009 20:27
Localisation : FR-25-BESANCON / Kangoo Electri'city / VAE

Re: Kangoo, Voyant Défaut Electronique

Message par sim_titi_mario » ven. 01 02 , 2013 9:27

Bonjour,

Cette nuit j'ai chargé le véhicule et à 7h30 la charge n'était pas terminée. En vérifiant quelques paramètres j'ai vu que : ah5 était à 15, le véhicule était bien en phase 2 (surcharge) mais RF était à 30670. Je pense que cette valeur est basse. J'attends la fin de la surcharge pour vérifier si le défaut électronique s'affiche. Les températures n'étaient pas très élevées : Chargeur 36°, convertisseur 47°toutes les autre étaient en dessous de 30° (après 10h de charge).

Avatar du membre
Rémy
Messages : 8752
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Re: Kangoo, Voyant Défaut Electronique

Message par Rémy » ven. 01 02 , 2013 10:30

Ah5 à 15, c'est beaucoup... la charge précédente était incomplète ?

Et pour RF, 30670, c'est effectivement très bas.
Tu as roulé dans l'eau ou sur des routes salées hier :?:

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Kangoo, Voyant Défaut Electronique

Message par solutionR92 » ven. 01 02 , 2013 11:45

regarde en dessous des bacs si il n'y a pas de fuite et éventuellement fait un plein d'eau.
Pour Le RF attention parfois il faut sortir du menu car la valeur est figée.
Si ce n'est pas le cas surveille le Rf au moment que tu débranches le cordons marechal, le défaut peut aussi venir du moteur electrique.

sim_titi_mario
Messages : 75
Enregistré le : jeu. 23 07 , 2009 20:27
Localisation : FR-25-BESANCON / Kangoo Electri'city / VAE

Re: Kangoo, Voyant Défaut Electronique

Message par sim_titi_mario » ven. 01 02 , 2013 12:27

Non le véhicule n'est pas sorti depuis 1 semaine et il est au sec. La dernière charge était à 100% mais savoir si la dernière surcharge s'est bien passé je ne le sais pas.

Pour cumuler les problèmes, je suis parti au travail et j'ai appelé pour voir si la charge était terminé. Pas de chance, coupure de courant pendant une demie heure. Donc finalement je ne sais pas si la surcharge s'est terminée correctement. Je diagnostiquerai ce soir les points que vous me citez. Merci.

Répondre

Retourner vers « Renault "génération 1" »