La Ch'tite mémé Renault

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

Répondre
Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11517
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25, 3 Scoot'elec en rade
Localisation : FR-51-Région de REIMS

Re: La Ch'tite mémé Renault

Message par moulino51 » mer. 11 11 , 2015 19:55

J'avais déjà rempli la série avant quand j'ai vu de la vapeur sur le premier monobloc de la seconde série.

Pour refroidir, j'ai envoyé l'eau et ça fuyait fort par en dessous.

J'ai terminé ensuite par la troisième série, et débranché la 12 volts.

C'est cuit au moins pour celui-la (métallisation) et dans l'affolement j'ai fait la MEE en commençant par le mauvais coté.

J'espère que je n'ai pas pollué le reste de la série médiane. :oops:

J'ai ouvert le bouchon du vase d'expansion du LDR voici maintenant une bonne heure pour voir si le niveau descend et il n'a pas bougé, confirmation demain matin :?

"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

solutionR92
Messages : 3880
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: La Ch'tite mémé Renault

Message par solutionR92 » mer. 11 11 , 2015 20:17

Gege,

Je suis curieux de voir ton monobloc découpé quand tu auras le temps .

Si c'est bien une metalisation c'est du aux charges lentes à courant faible.

Bon courage.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11517
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25, 3 Scoot'elec en rade
Localisation : FR-51-Région de REIMS

Re: La Ch'tite mémé Renault

Message par moulino51 » mer. 11 11 , 2015 21:24

solutionR92 a écrit :Si c'est bien une métallisation c'est du aux charges lentes à courant faible.
Je charge toujours en 10 Ah, jamais au dessus pour ne pas prendre de risque avec le chargeur.

Ça ne peut être qu'une métallisation, car il n'y a pas eu d'explosion (par élément vide) et la fusion semble bien venir du fond.


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

philoscoo
Messages : 2454
Enregistré le : sam. 22 06 , 2013 20:50
Mes véhicules : E-scoot Dolphin, Symex-Huasha Erato+VE Think City's + Volta
Localisation : BE-1930 ZAVENTEM (BELGIUM)

Re: La Ch'tite mémé Renault

Message par philoscoo » mer. 11 11 , 2015 22:31

A mon tour de compatir à ton malheur Moulino, :(
C'est ch... au possible, :evil: et en même temps quand tu auras pu faire retomber ta pression interne, tu verras que c'est aussi une bonne occasion de partage solidaire et d'apprentissage jusqu'à nous.
Si je comprends un peu, une mesure de t° aurait-elle pu détecter et prévenir du danger du problème?
En tout cas, on suit cela de près, au besoin, tu n'hésites vraiment pas à nous donner l'occasion de te renvoyer l'ascenseur pour tous les bienfaits, conseils... etc. dont tu as déjà pu nous gratifier.

Bonne fin de journée,
Au plaisir de te suivre :)
Philoscoo :wink:
"Celui qui ne risque pas, risque plus que celui qui risque!" P.Léon_Poudrière

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11517
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25, 3 Scoot'elec en rade
Localisation : FR-51-Région de REIMS

Re: La Ch'tite mémé Renault

Message par moulino51 » mer. 11 11 , 2015 23:27

philoscoo a écrit :A mon tour de compatir à ton malheur Moulino, :(
Merci Philo, :D
Oui c'est ch ... surtout a cause du manque de temps.
Mais avec ma découpe, les monoblocs sont beaucoup mieux accessibles qu'a l'origine, et ce que j'espère surtout c'est de ne pas avoir endommagé les voisins.
Et puis depuis deux ans maintenant que je roule avec la mémé Clio sans soucis, il faut en plus que cet incident tombe juste au moment de la MEE.
philoscoo a écrit : Si je comprends un peu, une mesure de t° aurait-elle pu détecter et prévenir du danger du problème?
Je venais justement de contrôler les températures de surface vers la fin de la charge et tout était normal (avec le thermomètre a visée laser) ce qui de toute façon n'aurais rien changé puisque le soucis de métallisation ne semble pas détectable avant sa survenue.

Sur les MRE, le refroidissement se fait par circulation liquide, les monoblocs sont donc moins fragiles que sur les MR de Kangoo a refroidissement par air, les MRE sont aussi plus costaud puisqu'il y a une paroi extérieur en plus.
Mais le démontage ajoute une difficulté supplémentaire car il faut vidanger le circuit de LDR.
A cela s'ajoute le démontage du monitoring spaghetti.

Au début de la remise en état du pack, j'ai eu des fusions en série, qui m'ont amenés a l'échange de la totalité du pack, d’où ma crainte avec la perte de ce premier monobloc.

Par contre le temps passé a modifier les bacs par le dessus a cette époque m'en fera gagner beaucoup aujourd'hui. :wink:

Bon maintenant il faut trouver un nouveau monobloc :!:


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

solutionR92
Messages : 3880
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: La Ch'tite mémé Renault

Message par solutionR92 » jeu. 12 11 , 2015 11:08

Avec ton systeme de controle as tu le moyen sans depose de dire quelle monobloc est hs, et il semblerait que tu n'ais pas aperçu de défaillance avec le mille pattes , on peut peut-être remettre en cause l'utilité de ce système assez long à installer.
A réfléchir.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11517
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25, 3 Scoot'elec en rade
Localisation : FR-51-Région de REIMS

Re: La Ch'tite mémé Renault

Message par moulino51 » jeu. 12 11 , 2015 13:12

Bonjour Alain,

Même pas besoin puisque pour une charge de MEE je soulève les couvercles.

Et je sais exactement laquelle a chauffé puisque le tube en U était chaud, elle est a 5,5 volts au lieu de 6,7/6,8 volts pour les autres.

Je vais essayer de ne pas attendre 15 jours comme annoncé, la, le pack est a 91 Ah et l'auto-décharge habituelle se situe entre 2 et 3 Ah par jours.

Plus je vais attendre moins le pack sera équilibré, et puis la, remettre a niveau un seul monobloc sera assez simple.

Pour l'instant bonne nouvelle, le niveau de LDR n'as pas bougé dans le vase d'expansion, j'avais eu peur pour les voisins.


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

philoscoo
Messages : 2454
Enregistré le : sam. 22 06 , 2013 20:50
Mes véhicules : E-scoot Dolphin, Symex-Huasha Erato+VE Think City's + Volta
Localisation : BE-1930 ZAVENTEM (BELGIUM)

Re: La Ch'tite mémé Renault

Message par philoscoo » jeu. 12 11 , 2015 13:48

Dans le circuit LDR, tant que tu démontes, ne serait-il pas intéressant de placer deux vannes d'isolement avant et après l'ensemble des blocs?
Si ce sont des tuyaux souples, des clip's chirurgicaux ( existent en plastique en pharmacie) qui pinceraient les tubes, iraient aussi.
Non? Peut-être? Non peut-être?
:wink:
"Celui qui ne risque pas, risque plus que celui qui risque!" P.Léon_Poudrière

pdelagrange
Messages : 3064
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Re: La Ch'tite mémé Renault

Message par pdelagrange » jeu. 12 11 , 2015 15:02

M'est arrivé la même chose à la dernière mise en eau : de la vapeur et une odeur de chaud à la suite de la dernière MEE. Donc un monobloc au tapis. Mais pas de fuite.
Encore un "Droit" à l'arrière.

Avatar du membre
triphase
Messages : 10827
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: La Ch'tite mémé Renault

Message par triphase » jeu. 12 11 , 2015 15:29

:shock: :shock: Fusion au coeur du monobloc métallisation, dégagement de vapeur, affolement... Manque juste l'explosion du nuage d'hydrogène, et c'est Fukushima! :twisted: Elle a du caractère la mémé :mrgreen: C'est là que la notion (lithiumisée) de "batterie sans entretien" prend tout son sens. :wink:
i-MiEV (surtout pour Mme) 60kkm, (4 roues) ; anciennement: C-Zero (3,5 années 50kkm).
Quest (bolide à pédales sans moteur), (3 roues)
Zero S de 2014, (2 roues)
Mavic Mini (4 rotors)

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11517
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25, 3 Scoot'elec en rade
Localisation : FR-51-Région de REIMS

Re: La Ch'tite mémé Renault

Message par moulino51 » jeu. 12 11 , 2015 19:05

philoscoo a écrit :Dans le circuit LDR, tant que tu démontes, ne serait-il pas intéressant de placer deux vannes d'isolement avant et après l'ensemble des blocs? Non?
Non pas utile dans mon cas :wink: Je te mets un aperçu de la tripaille, il y a donc un gros tuyau avec plein de petits qui en sortent
Tripaille.JPG
Ceux qui n’ont pas l’accès par le dessus comme moi, pincent les grosses durites d’arrivées avant de tomber les bacs. Ici je démonte simplement les petits tuyaux caoutchouc.
Il y a aussi un tuyau qui a à son bout une vis de purge, on commence par le purger en ouvrant le bouchon du vase d’expansion.
Cela vide déjà pas mal, mais comme chaque monobloc possède deux tétines de MEE et surtout 4 tétines pour le circuit de refroidissement, ça fait du monde.

Ce qui me gêne, c’est qu’il y a toujours quelques gouttes de LDR qui coulent et je n’aime pas que ça coule sur le sol du garage.
pdelagrange a écrit :M'est arrivé la même chose à la dernière mise en eau : de la vapeur et une odeur de chaud à la suite de la dernière MEE. Donc un monobloc au tapis. Mais pas de fuite.
Encore un "Droit" à l'arrière.
Le miens doit être un "Gauche", c'est celui au bord a droite ou part le câble "Négatif"
As tu crée comme moi un accès rapide par le dessus :?:
triphase a écrit : Elle a du caractère la mémé :mrgreen:
Oui et elle tourne super bien, je ne vais pas lui en vouloir pour 1/95 ème d'élément au tapis :D
triphase a écrit : C'est là que la notion (lithiumisée) de "batterie sans entretien" prend tout son sens. :wink:
Il y a eu aux States des NiCd sans entretiens, mais bon pour le Lithium, faut avoir un sacré niveau pour se lancer dans un tel Swap.

Pour l'instant le soucis est le manque de temps, M-France rentre en clinique pour opération de la hanche, et je vais devoir gérer le quotidien seul :mrgreen:


Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par moulino51 le jeu. 12 11 , 2015 19:07, modifié 1 fois.
Raison : Doublon effacé
"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

JACK27
Messages : 1416
Enregistré le : mer. 12 12 , 2012 17:52
Mes véhicules : Citroen Berlingo 2001
Localisation : FR-27-ST SULPICE DE GRIMBOUVILLE

Re: La Ch'tite mémé Renault

Message par JACK27 » jeu. 12 11 , 2015 19:47

Cauchemar-en-cuisine-debarque-sur-M6-le-18-avril-prochain_reference.jpg
GROSSES BISES à Marie France :wink:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11517
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25, 3 Scoot'elec en rade
Localisation : FR-51-Région de REIMS

Re: La Ch'tite mémé Renault

Message par moulino51 » jeu. 12 11 , 2015 19:49

Oui mais bon le congèlo est plein :lol: :lol:


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

solutionR92
Messages : 3880
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: La Ch'tite mémé Renault

Message par solutionR92 » jeu. 12 11 , 2015 20:49

Gege,
Sur les photos on aperçoit le fil de controle, il traverse à la perpendiculaire la durite de refroidissement et c'est déconseillé,il doit suivre le sens du courant et en plus il passe au milieu des monoblocs et il risque de se faire coincer par les monoblocs exactement comme le fil de sonde sur les kangoo, car en roulant ils bougent et se frottent l'un sur l'autre même cerclés.
Deux personnes sur Bordeaux en ont fait les frais sur un Ve automobile et sur un scootelec.
Ps: les durites sont moulées avec dû carbones pour leurs donner une forme.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11517
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25, 3 Scoot'elec en rade
Localisation : FR-51-Région de REIMS

Re: La Ch'tite mémé Renault

Message par moulino51 » jeu. 12 11 , 2015 21:03

Ne t'inquiètes pas Alain, les fils ne sont pas coincés, ils passent dans la rainure prévue surement a cet effet :D
Passage des fils.JPG
Pour les sondes, c'est tout a fait possible, car les fils sont coincés entre deux monoblocs, mais ici, pas de soucis il y a de la place :wink:


Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Répondre

Retourner vers « Renault "génération 1" »