Problème serrage câble dans support de barrette

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Répondre
hx3
Messages : 972
Enregistré le : dim. 13 03 , 2005 19:11
Mes véhicules : VAE Helkama 23 000km, Kios VX75 29 000 km, 106e , eviva
Localisation : FR-34

Problème serrage câble dans support de barrette

Message par hx3 » jeu. 15 05 , 2014 8:27

Voilà, je descends le bac arrière ce week-end et en remontant le tout, après réparation d'une fuite de LDR, je n'arrive pas à serrer suffisamment le câble dans le support de barrette. Un peu de jeu, même si ça tient très bien, et après 3 km, le verdict : câble chaud ! Donc pas question de rouler plus dans cette situation. Le contact n'est pas bon.
La bonne nouvelle c'est que je commence à connaître les points à surveiller donc pas de dégâts.

Donc voici mon problème : je ne peux pas plus serrer, mon tournevis est en train de détruire la vis torx.
Quelles solutions ? Un coup de WD40 ?
Et si la tête de vis est trop abimée, et que mon tournevis n'accroche plus, quelle solution ?

Bref, un petit problème "à la con" mais qui m'empêche de rouler pour le moment.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11240
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Problème serrage câble dans support de barette

Message par moulino51 » jeu. 15 05 , 2014 8:59

Ne pourrais tu pas utiliser une graisse conductrice pour améliorer ce contact :?:

Au Cuivre par exemple :?:


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
yannko
Messages : 1148
Enregistré le : lun. 27 07 , 2009 18:18
Localisation : Prague, Republique Tcheque

Re: Problème serrage câble dans support de barrette

Message par yannko » jeu. 15 05 , 2014 9:23

Il faut absolument un embout torx long, idealement serrer au couple en suivant la doc, et surtout controler si tu as les embouts / cosses carrees au bout de chaque cable allant dans les portes-fusibles. Sinon, tu es bon pour les rajouter, comme moi :twisted: .

hx3
Messages : 972
Enregistré le : dim. 13 03 , 2005 19:11
Mes véhicules : VAE Helkama 23 000km, Kios VX75 29 000 km, 106e , eviva
Localisation : FR-34

Re: Problème serrage câble dans support de barrette

Message par hx3 » jeu. 15 05 , 2014 10:57

J'ai bien les embouts carrés, pas de souci, j'ai une 106 made in Pessac.

Pour le torx, j'ai celui-là (enfin, dans la bonne taille) :
http://www.leroymerlin.fr/multimedia/8e ... dexter.jpg

Je ne sais pas si c'est suffisamment long ? J'ai déposé deux fois le bac inf et une fois déjà auparavant le bac arrière, sans problème. Donc je pense que c'est bon pour le tournevis.

Est-ce-qu'on peut retirer la vis sans difficulté pour la remettre, passer un coup de dégrippant et la remettre ?

hx3
Messages : 972
Enregistré le : dim. 13 03 , 2005 19:11
Mes véhicules : VAE Helkama 23 000km, Kios VX75 29 000 km, 106e , eviva
Localisation : FR-34

Re: Problème serrage câble dans support de barrette

Message par hx3 » ven. 16 05 , 2014 10:50

Bon, tête de vis définitivement foutue...

J'ai démonté le support de barrette, j'aurais d'ailleurs dû le faire avant, on y voit mieux.

Ma question maintenant : est-ce la peine de chercher à retirer cette vis pour la changer ? Où est-ce que je suis bon pour acheter un nouveau support ?
Je ne suis pas sûr que si on dévisse complètement cette vis elle sort du support. On a l'impression qu'elle reste dans le support, de toute façon ?

bakkie
Messages : 797
Enregistré le : dim. 23 01 , 2011 15:56
Localisation : FR-44-NANTES (près de)/scoot'elec 95/scoot'elec 97/106elec98/106elec96

Re: Problème serrage câble dans support de barrette

Message par bakkie » ven. 16 05 , 2014 11:39

la tête de vis a "vu" à un moment donné, un embout non conforme qui a abimé l'empreinte.
normalement la vis et le dispositif de tenue du câble supporte un serrage extrêmement énergique sans broncher avec le bon embout de tournevis.
:?: récupérer une vis, le filetage est peut être encore correct.

hx3
Messages : 972
Enregistré le : dim. 13 03 , 2005 19:11
Mes véhicules : VAE Helkama 23 000km, Kios VX75 29 000 km, 106e , eviva
Localisation : FR-34

Re: Problème serrage câble dans support de barrette

Message par hx3 » lun. 26 05 , 2014 20:38

Bon finalement pour moins de 20 euros port compris un nouveau support chez AS et ça repart.

Répondre

Retourner vers « PSA "génération 1" »