Présence de LDR au trop plein à la MEE ??

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11241
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: présence de LDR au trop plein à la MEE

Message par moulino51 » dim. 25 10 , 2015 9:22

Suite division/fusion ....
Partie de réponse d'Alain divisée/recollée ici dans le bon sujet :
solutionR92 a écrit :
Pour en revenir à la demande du post vous savez bien qu'il n'y a qu'une seule possiblité de passage liquide de refroidissement avec le circuit potasse.
Pour moi vu la conception des bacs et du refroissements,le passage ne peut se faire que dans un monobloc.
Après les premières vérifications i te faudrait te procurer du papier pour controler la teneur en acide ou présence dans le liquide récupéré.

Bonne journée à tous.
"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

decol2
Messages : 382
Enregistré le : lun. 22 10 , 2007 18:11
Mes véhicules : Saxo EL 98 (3p) - Peugeot iOn 2018
Localisation : FR - 69 - Marcy l'Etoile

Re: présence de LDR au trop plein à la MEE

Message par decol2 » dim. 25 10 , 2015 12:27

Bon, reprenons le cœur du sujet SVP.
Rappelons d'abord que j'ai collecté au trop plein un mélange LDR + eau distillée.
Si j'avais détecté à la sortie du trop plein un mélange de LDR et de potasse, je n'aurais pas posé de question, le diagnostic aurait été évident, comme vous l'avez dit : fissure interne dans un bloc et passage de LDR au cours de la charge d'entretien dans l'électrolyte. Pendant cette charge ça doit bien brasser l'électrolyte, avec dégagement d'H², donc je vois mal le LDR qui est passé dans le bloc surnager gentiment sur l'électrolyte, sans se mélanger, pour ensuite ressortir par le trop plein quand l'eau distillée arrive... scénario irréaliste à mon avis.
Donc ça s'est passé autrement... et c'est bien ce que je cherche à comprendre.
Et désolé j'ai cherché dans le forum et n'ai pas trouvé de description de cas similaire. Mal cherché peut-être ?

Depuis, j'ai mis la saxo sous surveillance : roulage (normal) jusqu'à 38% de capacité batterie, en surveillant le niveau de LDR qui n'a pas bougé. Prise des tensions des coffres : tout est normal (6,13 V bac AVsup, 6,16 V bacs AVinf et AR).
Donc bilan actuel :
- le LDR qui était rentré dans le circuit (par où et comment, reste à découvrir) est ressorti intégralement, puisque en fin de mise en eau c'est de l'eau pure qui coulait
- pendant le roulage, pas de fuite de LDR puisque niveau constant dans le circuit.
- tensions des bacs normale
- comportement et autonomie normaux.
Voilà ou j'en suis dans mes observations. Si vous avez une hypothèse sur ce qui a pu se passer je suis preneur.

arqueyc
Messages : 346
Enregistré le : mer. 22 08 , 2007 19:13
Localisation : FR 33600 / 106élec;Saxoélec;AXélec

Re: présence de LDR au trop plein à la MEE

Message par arqueyc » dim. 25 10 , 2015 16:31

Juste une question stp : comment peux-tu affirmer que ce qui a coulé est bien du liquide de refroidissement, et non du résidu jaunâtre de corrosion ou tensio-actif de séparateur ou...?
électrifié depuis 2002

decol2
Messages : 382
Enregistré le : lun. 22 10 , 2007 18:11
Mes véhicules : Saxo EL 98 (3p) - Peugeot iOn 2018
Localisation : FR - 69 - Marcy l'Etoile

Re: présence de LDR au trop plein à la MEE ??

Message par decol2 » dim. 25 10 , 2015 21:14

Excellente question, j'ai donc fait une comparaison des 2 liquides, et le doute est effectivement permis :
- le liquide en sortie de trop-plein : liquide plutôt jaune, ni gras ni visqueux, sans odeur caractéristique.
- le LDR : liquide vert-jaune fluo, plutôt gras, odeur caractéristique de glycol.
Donc il est fort probable que le liquide coloré sorti du trop plein soit autre chose que du LDR.
C'est cette couleur qui m'avait fait penser trop rapidement à du LDR.
Ce circuit ARG est donc différents des 3 autres, pour lesquels je n'ai recueilli que de l'eau claire en sortie de trop plein.
Je vais continuer à contrôler l'absence de fuite sous le coffre et la tension de ces bacs pendant les semaines à venir.

Merci arqueyc pour cette bonne piste, je vais peut-être éviter une dépose du coffre AR.
Le problème est peut être moins grave... bien qu'on ne sache pas bien d'où ce "jus" peut venir.

Et il faudrait donc ajouter un ? au titre du post...
Bonne soirée.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11241
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: présence de LDR au trop plein à la MEE ??

Message par moulino51 » dim. 25 10 , 2015 21:43

Et ben alors, tiens nous au "Jus" :wink:


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

neocats
Messages : 72
Enregistré le : sam. 06 04 , 2013 22:52
Localisation : Billy Berclau 62 - 2 SAXO EL 2001 & 2002

Mise en eau - liquide jaune bac AR droit...

Message par neocats » mar. 10 11 , 2015 12:37

Salut,

Je viens d'effectuer la mise en eau d'une de mes saxo.

écoulement d'un liquide jaunâtre au trop plein arrière droit... :?

Je soupçonne une fuite de potasse sur un élément. :(

Un expert peut il confirmer svp ?

pour info 141V en fin de charge d'entretien

Merci d'avance
Modifié en dernier par moulino51 le mar. 10 11 , 2015 12:51, modifié 1 fois.
Raison : division/fusion de sujets

Macro
Messages : 2228
Enregistré le : jeu. 11 08 , 2011 8:55
Mes véhicules : Saxo1,106 2,scootelec,Matra i step,evlit et lexia3
Localisation : FR-37-Courcay

Re: Mise en eau - liquide jaune bac AR droit...

Message par Macro » mar. 10 11 , 2015 12:44

A compte banquaire bien garnit vehicule electrique sans soucis...

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11241
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Présence de LDR au trop plein à la MEE ??

Message par moulino51 » mar. 10 11 , 2015 12:49

[Sujets fusionnés merci Macro]


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

solutionR92
Messages : 3880
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Présence de LDR au trop plein à la MEE ??

Message par solutionR92 » mar. 10 11 , 2015 13:32

Le liquide jaunâtre vient certainement des résidus dans les tuyaux, j'ai rencontré ça sur les Clio et express qui ne donnaient aucuns signes d'anomalies particulières.
Parfois les tuyaux ont de cheminements qui peu en arriver à ce phénoméne.

PS: mais ça pourrait être aussi un début de matière qui si le remplissage n'intervenait pas si tôt finirait par boucher un ou deux éléments.

L'idéal serait que quelqu'un qui récupère ce breuvage le face analyser.

neocats
Messages : 72
Enregistré le : sam. 06 04 , 2013 22:52
Localisation : Billy Berclau 62 - 2 SAXO EL 2001 & 2002

Re: Présence de LDR au trop plein à la MEE ??

Message par neocats » mar. 10 11 , 2015 14:26

Merci Macro pour la fusion,

Je n'avais pas pensez au LDR.

Par contre, çà m'avance pas des masses : Mon LDR est bleu et ce qui a coulé est jaune :?

Je suis dubitatif.

Du coup j'hésite encore un peu avant de tomber le bac, je vais le surveiller de près même si je ne me fais pas trop d'illusion sur l'état de santé de quelques blocs.

dirk pitt
Messages : 4086
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Présence de LDR au trop plein à la MEE ??

Message par dirk pitt » mar. 10 11 , 2015 16:53

neocats a écrit : Par contre, çà m'avance pas des masses : Mon LDR est bleu et ce qui a coulé est jaune :?
au contraire, c'est très interessant: ça montre que ce n'est PAS du LDR
Image
cliquez ma signature

neocats
Messages : 72
Enregistré le : sam. 06 04 , 2013 22:52
Localisation : Billy Berclau 62 - 2 SAXO EL 2001 & 2002

Re: Présence de LDR au trop plein à la MEE ??

Message par neocats » mar. 10 11 , 2015 17:03

alors dans ce cas, la potasse est normalement de quelle couleur ?

Avatar du membre
Rémy
Messages : 8826
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Re: Présence de LDR au trop plein à la MEE ??

Message par Rémy » mar. 10 11 , 2015 17:18

neocats a écrit :alors dans ce cas, la potasse est normalement de quelle couleur ?
incolore.

decol2
Messages : 382
Enregistré le : lun. 22 10 , 2007 18:11
Mes véhicules : Saxo EL 98 (3p) - Peugeot iOn 2018
Localisation : FR - 69 - Marcy l'Etoile

Re: Présence de LDR au trop plein à la MEE ??

Message par decol2 » mar. 10 11 , 2015 17:28

Des nouvelles de la saxo depuis la découverte de ce liquide jaune en sortie de trop-plein : tout va bien !
La charge et le fonctionnement sont normaux, autonomie habituelle, elle vient de faire sa charge d'égalisation sans problème (pas de débordement). Et le niveau du LDR dans le vase d'expansion est stable.
Donc surtout ne toucher à rien... simplement surveiller la suite des événements, et notamment le niveau du LDR dans le vase d'expansion.

solutionR92
Messages : 3880
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Présence de LDR au trop plein à la MEE ??

Message par solutionR92 » mar. 10 11 , 2015 17:49

Donc c'est bien des résidus qui ont stagné dans les courbes des tuyaux basses.

Répondre

Retourner vers « PSA "génération 1" »