Le topic de la 106 de GrandVince

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Répondre
solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Le topic de la 106 de GrandVince

Message par solutionR92 » mar. 28 07 , 2015 18:52

Les tensions sont erronées, il ne faudrait pas tomber en panne sèche car les valeurs ne veulent plus rien dire.
Si je comprend bien a 45% le vehicule s'arrête,il faut donc reprendre les valeurs à 30% des des 55% remplissage réel soit environ la jauge a 60 65%et puis on verra plus clair.
la valeur d'écart maxi est de 0,15volts.
Tu peux lancer deux ou trois charges d'égalisation ou entretien ce qui remplira les monoblocs les moins charger.
Mais seulement si la mise en eau est récente car ces charges sont aussi destructrices que réparatrices.
N'oublie pas le mauvais remplissage toujours possible sur d'ancien VE .
Bon courage.

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Le topic de la 106 de GrandVince

Message par solutionR92 » mar. 28 07 , 2015 18:54

La date est sur le couvercle avec un numéro de serie

GrandVince
Messages : 257
Enregistré le : mar. 19 08 , 2014 12:45
Mes véhicules : Peugeot 106 électrique de 1998
Localisation : FR-91-Brétigny

Re: Le topic de la 106 de GrandVince

Message par GrandVince » mar. 28 07 , 2015 18:58

Ok ça marche.
Aujourd'hui la charge d'égalisation s'est très bien déroulée.
Peut-être même un peu trop bien : j'ai parcouru 10km avant de passer sous les 100% !
Donc demain matin je vais essayer de faire un petit contrôle des tension à 30% de charge, pour faire un vrai contrôle en bonne et dûe forme selon tes préconisations.

La mise en eau, elle n'est pas récente, j'aurais d'ailleurs dû la faire "rapidement" selon l'ancien propriétaire, il y a déjà 2000km...
Je ne pouvais pas la faire car pas le matériel, puis par la suite à cause du problème de diag.
Maintenant j'hésite encore à la faire si j'ai des monoblocs défaillants, car j'ai cru lire que la charge d'entretien pouvait tout détruire également, et la mise en eau pourrait contaminer des blocs sains.

Le 2ème chiffre, si c'est un numéro de série, alors j'ai plein de blocs qui ont le même numéro de série, ce qui n'est pas logique :roll:

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Le topic de la 106 de GrandVince

Message par solutionR92 » mar. 28 07 , 2015 19:12

Pour la mise en eau tu as raison mais parfois quand on decharge trop on abîme les monoblocs les moins charges et à ce moment ils exposent et endommagé leurs voisins.
Il est donc difficile de te conseiller faire ou pas faire dans les deux cas il y a un risque.
Mais si tu as un manque d'eau tu as aussi une mauvaise autonomie.
Tu n'as apparemment pas de défaut d'isolement, il est très probablement sur que sauf un monobloc faible il n'a pas de symptôme de fuite interne.
Mais c'est un peut l'incertain sur ce sujet.

GrandVince
Messages : 257
Enregistré le : mar. 19 08 , 2014 12:45
Mes véhicules : Peugeot 106 électrique de 1998
Localisation : FR-91-Brétigny

Re: Le topic de la 106 de GrandVince

Message par GrandVince » mar. 28 07 , 2015 19:14

J'ai un défaut d'isolement :mrgreen:
Voyant défaut électrique diagnostiqué chez PIFOU lundi soir avec son diag : défaut d'isolement :(
Modifié en dernier par GrandVince le mer. 29 07 , 2015 9:32, modifié 1 fois.

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Le topic de la 106 de GrandVince

Message par solutionR92 » mar. 28 07 , 2015 19:20

Alors stop tout tes essais et dépose ton bac avec une charge de 30% ,de soutenir jauge a60%.
Il me semble avoir vu sur le 8et9 une tension ? Puis un autre avant tu sauveras ton pack de batterie.

GrandVince
Messages : 257
Enregistré le : mar. 19 08 , 2014 12:45
Mes véhicules : Peugeot 106 électrique de 1998
Localisation : FR-91-Brétigny

Re: Le topic de la 106 de GrandVince

Message par GrandVince » mer. 29 07 , 2015 7:09

Excuse-moi mais je ne comprends pas ce que tu préconises.
Tu me conseilles donc de remplacer direct les blocs que je trouverai à plus de 0.15V d'écart avec les autres après contrôle des tensions à 30% ?
Pourquoi une charge de 30% équivaut à une jauge à 60% ?

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Le topic de la 106 de GrandVince

Message par solutionR92 » mer. 29 07 , 2015 20:10

Si j'ai bien compris tu tombes en panne vers les 40% donc il faut calculer 30% des 60% avec les quelles tu roules alors si tu as 100 % à la jauge vers les 60% on doit être pas loin du bon contrôle.
Si tu ne comprends bien je peux t'envoyer mon tel portable en mp

GrandVince
Messages : 257
Enregistré le : mar. 19 08 , 2014 12:45
Mes véhicules : Peugeot 106 électrique de 1998
Localisation : FR-91-Brétigny

Re: Le topic de la 106 de GrandVince

Message par GrandVince » mer. 29 07 , 2015 22:41

Ok je pige. Merci Alain pour ton aide.
Bon, pendant ce temps j'ai un peu modifié mon "faisceau de contrôle" :lol:
J'ai fait un boîtier avec des borniers bananes isolées. J'ai réservé des espaces rectangulaires pour y mettre (plus tard) les mini-voltmètres à LEDs que j'avais commandés pour faire un monitoring à LEDs avant de changer d'avis pour le monitoring Bluetooth. Pour l'instant les fiches bananes et le voltmètre suffiront.
Demain je fais le contrôle à 60% jauge.
IMG_20150729_233529 (Copier).jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par GrandVince le jeu. 30 07 , 2015 8:43, modifié 1 fois.

GrandVince
Messages : 257
Enregistré le : mar. 19 08 , 2014 12:45
Mes véhicules : Peugeot 106 électrique de 1998
Localisation : FR-91-Brétigny

Re: Le topic de la 106 de GrandVince

Message par GrandVince » jeu. 30 07 , 2015 7:00

Nouvelle mesure à 60% ce matin après la charge d'égalisation d'avant-hier. C'est troublant, car on dirait que tout est rentré dans l'ordre. Les blocs 8 et 9, qui étaient jusque là plutôt mauvais, sont dans la bonne moyenne. Alors que le bloc 2, qui n'avait encore jamais fait parler de lui, est le plus faible. Mais bon, avec 0.10V d'écart avec le reste, on est pas encore dans les 0.15V "discriminants"
J'ai continué à rouler pour voir quand s'allumeraient les voyants "recharge" et "ECO" : c'est arrivé à 42%. Je referai une mesure des tensions à 40% vers 11h ce matin.

Edit : ajout de la mesure de tension à 40%. L'écart de tension max se resserre encore un peu.
Fait amusant : la tension totale du pack est moins élevée que lorsque je suis tombé en panne sèche (123V contre 124V) <-- C'est normal j'étais à 45% contre 40% ce matin
--> Peut-on dire que la charge d'égalisation a fait grand bien, et que je suis tiré d'affaire ?
--> Est-ce que c'est toujours risqué de faire une mise en eau ?

tableau_charge_monoblocs.png
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Le topic de la 106 de GrandVince

Message par solutionR92 » jeu. 30 07 , 2015 20:13

Ne faut aller trop vite les valeurs semble correct, mais c'est le défaut d'isolement qu'il faut maintenant controler avant une mise en eau indispensable.
Le défaut est il permanent ?

GrandVince
Messages : 257
Enregistré le : mar. 19 08 , 2014 12:45
Mes véhicules : Peugeot 106 électrique de 1998
Localisation : FR-91-Brétigny

Re: Le topic de la 106 de GrandVince

Message par GrandVince » ven. 31 07 , 2015 5:24

Oui il est permanent.
Comment contrôler le défaut d'isolement ?

dirk pitt
Messages : 4036
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Le topic de la 106 de GrandVince

Message par dirk pitt » ven. 31 07 , 2015 8:00

il faut un multimetre et une "bretelle" avec une resistance. on peut se la fabriquer facilement.
c'est tres utile pour voir si ce qu'on fait pour ameliorer l'isolement est efficace.
par exemple passer un coup de souflette dans le moteur pour en sortir la poussiere de carbone fait enormement remonter l'isolement.
controle isolement3.jpg
controle isolement2.jpg
controle isolement.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Image
cliquez ma signature

GrandVince
Messages : 257
Enregistré le : mar. 19 08 , 2014 12:45
Mes véhicules : Peugeot 106 électrique de 1998
Localisation : FR-91-Brétigny

Re: Le topic de la 106 de GrandVince

Message par GrandVince » ven. 31 07 , 2015 9:54

Ok merci dirk pitt, d'autant plus que j'aurais pu le trouver par moi-même dans le fofo, désolé :oops:
Je me suis fait une sorte de petit logigramme sous Excel qui calcule Rf en fonction de U, U1 et U2 et qui guide pas à pas en affichant l'action suivante en fonction de la valeur de Rf. Je vais faire ça ce weekend.
► Afficher le texte
Questions :
- Pour la bretelle, une banale résistance de 0.25W suffit ?
- Pour tout ce qui est contrôle des câbles qu'ils préconisent (induit, excitation, charge rapide, etc.), ça se fait à l'ohmmètre ?
- Pour le contrôle coffre par coffre, ils disent de déposer barrettes et fusibles. On peut vraiment avoir un courant de fuite vers la caisse si le bac est complètement débranché ?
- Si j'arrive jusqu'à identifier un coffre en défaut, ils disent de remplacer le coffre ( :lol: ), mais est-ce qu'on peut décliner la procédure pour effectuer le contrôle bloc par bloc ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Le topic de la 106 de GrandVince

Message par solutionR92 » ven. 31 07 , 2015 19:52

Pour ne rien déposer,
Tu regarde quel tension tu as entre la sortie positive des bacs et idem avec le négatif, si tu a une tension moyenne ou inférieure à la tension de la totalité des bacs.
Exempl: 60 volts divisé par 6 v = un monobloc cela te donne environ la dixième batterie en défaut.
Une fuite interne à un monobloc.

Répondre

Retourner vers « PSA "génération 1" »