[RESOLU-P11]106e d'occasion à réparer-rénover.

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Répondre
Avatar du membre
4en1
Messages : 695
Enregistré le : mar. 30 10 , 2012 11:48
Mes véhicules : Saxo e, 106e Ph2, Vectrix MiNh
Localisation : FR, Langue d'OC, Labastide d'Anjou, Saxo, 106, Light-Box + Embout MEE
Contact :

Re: 106e d'occasion à réparer-rénover.

Message par 4en1 » sam. 17 03 , 2018 16:41

Je pense que si elle roule et bien elle n'ira pas plus vite de 80 en restant dans le vert , sur le plat et sans vent.
Roland ne t'attend pas à enrhumer les autres, de temps en temps une voiture sans permi, un tracteur ancien, les nouveaux c'est un peu juste.
Les 106 et Saxo ne sont pas puissantes et pour atteindre 90 kms, compte quelques kilométres ;)

la prise diag est dans l'habitacle, coté chauffeur, à gauche sous l'aérateur de gauche, il faut se pencher, ou bien tu as une trappe, je ne sais plu..

pour l'adaptateur, il faut que tu regardes sur le post Le mien ;)
Saxo 3p4p, 106 3p2p 100% solaire 4 Kwc évolutif... Toulouse Est
Prod IAB Photovoltaïque :9 kwc

dirk pitt
Messages : 4086
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: 106e d'occasion à réparer-rénover.

Message par dirk pitt » sam. 17 03 , 2018 19:18

quand tu auras l'interface obd et l'appli de steens, tu pourras regarder en temps reel la tension et le courant tout en roulant. (garde un œil sur la route ou demande a un passager de regarder l'ecran)
si les batteries sont "normales" la tension doit chuter d'environ 10V lorsque le courant est de 100A.
pour faire le test, vehicule en fonctionnement mais arreté sur le bord dans une legere côte, tu attends quelques sec que la tension soit stable.
ensuite tu acceleres puis te stabilise avec l'econometre vers la limite entre le vert et l'orange, ton passager verifie les A et te dit environ la valeur.
quand t es vers 100A tu dois avoir 10V de moins.
si c'est plus, tu as 1 ou plusieurs batteries faibles ou mortes.
si c'est le cas, c'est pour ça que tu trouves la voiture molle.
si tu n'as pas plus de 10V de chute, c'est que tu es trop habitué aux voitures puissantes.
Image
cliquez ma signature

Avatar du membre
4en1
Messages : 695
Enregistré le : mar. 30 10 , 2012 11:48
Mes véhicules : Saxo e, 106e Ph2, Vectrix MiNh
Localisation : FR, Langue d'OC, Labastide d'Anjou, Saxo, 106, Light-Box + Embout MEE
Contact :

Re: 106e d'occasion à réparer-rénover.

Message par 4en1 » dim. 18 03 , 2018 8:48

Merci pour ton complément de réponse Dirk Pitt !
Je vais moi aussi essayer.

Après elle est peut-être molle aussi pour une autre raison.
Le moteur de ma saxo doit avoir quelques enroulement de moins, 3 ou 4 pas plus ( je ne vois sur le collecteur) et quand je re-démarre sur ceux-ci j'ai comme un petit trou, une petite attente, un leger vide avant qu'elle ne commance à avancer.

Pour Roland, c'est aussi une possibilité. Donc prudence.
Saxo 3p4p, 106 3p2p 100% solaire 4 Kwc évolutif... Toulouse Est
Prod IAB Photovoltaïque :9 kwc

hpdp
Messages : 670
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: 106e d'occasion à réparer-rénover.

Message par hpdp » dim. 18 03 , 2018 13:34

qu'est ce que tu vois sur le collecteur, au juste ?

roland29
Messages : 114
Enregistré le : lun. 12 09 , 2011 17:50
Mes véhicules : 106e 1996, 2 tondeuses Automower 220ac.
Localisation : Finistère, Monts d'Arrée.
Contact :

Re: 106e d'occasion à réparer-rénover.

Message par roland29 » dim. 18 03 , 2018 22:00

:lol: :lol: :wink:
Je suis peugeot depuis plus de 35ans et j'entend le rester autant que possible :twisted: :wink:

Dis moi, c'est quoi une "Valise XR25".

Et sinon, quelle turbine ? Quelle puissance.
Tu vend à Enercoop ? ou tu te commet avec le nucléaire ?
l'électricité, renouvelable bien sur :D , ce vecteur si polyvalent, ne le gaspillons pas stupidement en chaleur. :(
PV 3.8 kWc de 1996. Solaire thermique : 24 m2 en PSDAS (CLIPSOL).

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11229
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: 106e d'occasion à réparer-rénover.

Message par moulino51 » dim. 18 03 , 2018 22:17

Hello Roland,

Je crois que tu es tout Mélanché :lol: :lol:
roland29 a écrit : Dis moi, c'est quoi une "Valise XR25".
La super valise de course XR25 ne te servira a rien sur un VE PSA, tu ne pourras l'utiliser que si tu vire du coté obscure de la force ...... a savoir : Renault :lol: :lol:
roland29 a écrit : Et sinon, quelle turbine ? Quelle puissance.
Tu vend à Enercoop ? ou tu te commet avec le nucléaire ?
Je te répondrais avec plaisir si la question s'adresse a moi :wink:



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

roland29
Messages : 114
Enregistré le : lun. 12 09 , 2011 17:50
Mes véhicules : 106e 1996, 2 tondeuses Automower 220ac.
Localisation : Finistère, Monts d'Arrée.
Contact :

Re: 106e d'occasion à réparer-rénover.

Message par roland29 » ven. 19 10 , 2018 16:02

Bonjour à tous.
Depuis le mois de Mars, que du plaisir, 1500 kms avec RAS.
Et puis, depuis qq semaines un bruit curieux (pompe ?) apparaît voiture à l'arrêt.
Ce peut être le jour, la nuit, quand il fait chaud, froid....
Si je met le contact et l'arrête aussitôt ce bruit s'arrête et ne recommence pas, jusqu'au.....

Mais c'était un petit problème face à ce qui m'arrive depuis deux jours.

Je part pour Morlaix (18kms) comme bien souvent, et avec le "plein".
Au retour, soit après une vingtaine de kms, le voyant "réserve" s'allume (sachant que je ne roule que dans le vert), et ma voiture prend le rythme bien connu de la "cagouille" charentaise (la jauge étant à 75%).
Recharge et rebelotte, vers les 80% :oops:

Et tout cela sans signe de préavis (sauf à ce que le phénomène décrit en premier y soit lié ?).

Du coup, d'heureux j'en suis devenu tout triste, pessimiste.

Et je me pose plein de questions dont je n'ai pas encore trouvé la réponses sur le forum :
Comment savoir si les "charges d'égalisations" se font, Quand ?
Comment faire le "plein" d'eau (électrolyte) ?
Dois je déposer mes accus maintenant ou attendre des réponses ?

Qu'est ce qui à pu provoquer de façon aussi soudaine une telle baisse d'autonomie au point que je ne puisse plus rien faire avec cette superbe acquisition pour laquelle j'étais prêt à faire une dépense pour de nouveaux accus ?
l'électricité, renouvelable bien sur :D , ce vecteur si polyvalent, ne le gaspillons pas stupidement en chaleur. :(
PV 3.8 kWc de 1996. Solaire thermique : 24 m2 en PSDAS (CLIPSOL).

Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 2369
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996
Localisation : FR - 45 - Briare

Re: 106e d'occasion à réparer-rénover.

Message par man3515 » ven. 19 10 , 2018 16:31

Il faudrait vérifier la tension de chaque batterie de traction déjà dans un premier temps.
L'utilisation de l'application Checkelec pourra peut-être t'aider dans le diagnostique, afin de surveiller le comportement de la 106 lors de la charge, et lors du roulage. ;)

hpdp
Messages : 670
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: 106e d'occasion à réparer-rénover.

Message par hpdp » ven. 19 10 , 2018 16:57

roland29 a écrit :
ven. 19 10 , 2018 16:02
cette superbe acquisition pour laquelle j'étais prêt à faire une dépense pour de nouveaux accus ?
ça tombe bien... :twisted:
1500 km c'est un peu court pour une mise en eau SI la dernière a été faite lors de la vente. mais je doute que ça résolve le problème, on dirait plutôt une batt fendue. faut donc mesurer les tensions des bacs, le meilleur moment étant lors du passage sur réserve, il y a surement un bloc mort et une tension anormalement basse. tu peux déjà préparer de quoi déposer un bac, reste à savoir lequel.
la tactique coûteuse d'acheter 20 blocs neufs et de les monter te ferait gagner du temps et te permettrait de tester les vieux tranquillement, ça peut être assez long.
il vaudrait mieux éviter de rouler en ce moment tant que le problème n'est pas cerné. le danger étant qu'"un bloc malade chauffe assez pour faire fondre son voisin sain.

je ne pense pas que le bruit précédent soit lié, mais puisqu'il se produit à l'arrêt il devrait être facile de le trouver a l'oreille.

arqueyc
Messages : 345
Enregistré le : mer. 22 08 , 2007 19:13
Localisation : FR 33600 / 106élec;Saxoélec;AXélec

Re: 106e d'occasion à réparer-rénover.

Message par arqueyc » ven. 19 10 , 2018 17:35

Oui, à 99% un bloc hs.
Et le bruit à l'arrêt peut être le déclenchement du ventilo quand détection batterie plomb <12V.
électrifié depuis 2002

Lexan42
Messages : 82
Enregistré le : mar. 10 10 , 2017 20:00
Mes véhicules : Bergamont e-contrail 2015, Saxo 1998 et AX 1996
Localisation : FR-42-Saint-Etienne

Re: 106e d'occasion à réparer-rénover.

Message par Lexan42 » sam. 20 10 , 2018 11:22

J'ai eu pareil sur ma saxo et en insistant un peu avec un bloc malade (la tension faible fait grimper l’ampérage)j'ai "entamé"le hacheur, j'ai un défaut de hacheur permanent maintenant : Saxo immobilisé... :roll:
Une Saxo verte et une AX bleu ( :wink: les deux couleur de l’écologie)

Avatar du membre
Minnimanu
Messages : 25
Enregistré le : ven. 03 11 , 2017 15:33
Mes véhicules : 106
Localisation : FR-33-Bordeaux

Re: 106e d'occasion à réparer-rénover.

Message par Minnimanu » lun. 22 10 , 2018 13:24

arqueyc a écrit :
ven. 19 10 , 2018 17:35
Oui, à 99% un bloc hs.
Et le bruit à l'arrêt peut être le déclenchement du ventilo quand détection batterie plomb <12V.
ou quand on laisse l'interface ODB branchée... Ce bug peut maintenir le ventilo après avoir coupé le contact.

Pour identifier dans quel bac tu pourrais trouver "le" bloc malade, une méthode consiste à prendre la tension à vide de chaque bac... (ce n'est pas la plus fiable mais elle a marché pour moi) => Tu enlèves les fusible et barrettes de chaque bac, et tu mesures la tension de chaque bac sur les supports de fusibles/barrettes (attention à la présence de tension, toujours dangeureuse). Ensuite tu divises ces tensions par le nombre de blocs...

Bac AV sup : 3 blocs
Bac AV inf : 6 blocs
Bac AR : 11 blocs...

La moyenne la plus basse est un indice de défaut. C'est par ce bac qu'il faudrait commencer...
ca y est, j'arrête de fumer (enfin, quand ça veut bien rouler ;)...)

roland29
Messages : 114
Enregistré le : lun. 12 09 , 2011 17:50
Mes véhicules : 106e 1996, 2 tondeuses Automower 220ac.
Localisation : Finistère, Monts d'Arrée.
Contact :

Re: 106e d'occasion à réparer-rénover.

Message par roland29 » lun. 22 10 , 2018 23:43

Merci à tous.
Je viens de garer ma 106 au garage (j'avais déjà acheté un cric ad hoc)
Merci à Minnimanu, j'y pensais, tu me confirme l'idée.
Une question : j'ai plusieurs blocs, comment savoir lequel est le meilleur (j'ai une assez bonne compétence pour des cellules isolées, mais aucune pour des blocs).
@ hpdp, tu parles d'acheter une série de blocs neufs, ce serait don faisable ?
l'électricité, renouvelable bien sur :D , ce vecteur si polyvalent, ne le gaspillons pas stupidement en chaleur. :(
PV 3.8 kWc de 1996. Solaire thermique : 24 m2 en PSDAS (CLIPSOL).

Avatar du membre
Minnimanu
Messages : 25
Enregistré le : ven. 03 11 , 2017 15:33
Mes véhicules : 106
Localisation : FR-33-Bordeaux

Re: 106e d'occasion à réparer-rénover.

Message par Minnimanu » mar. 23 10 , 2018 7:11

Le test de la tige filetée semble faire l’unanimité => recherche le mot filetée dans ce forum tu devrais tomber sur plus de détails ... sinon, selon ton équipement / tes compétences, un banc de charge / décharge.
Modifié en dernier par Minnimanu le mar. 23 10 , 2018 8:30, modifié 3 fois.
ca y est, j'arrête de fumer (enfin, quand ça veut bien rouler ;)...)

Avatar du membre
4en1
Messages : 695
Enregistré le : mar. 30 10 , 2012 11:48
Mes véhicules : Saxo e, 106e Ph2, Vectrix MiNh
Localisation : FR, Langue d'OC, Labastide d'Anjou, Saxo, 106, Light-Box + Embout MEE
Contact :

Re: 106e d'occasion à réparer-rénover.

Message par 4en1 » mar. 23 10 , 2018 8:26

Hop Là ;)
http://www.vehiculeselectriques.fr/view ... 35#p242335

On pourrait presque mettre cette méthode dans la bibliothèque ;)
Saxo 3p4p, 106 3p2p 100% solaire 4 Kwc évolutif... Toulouse Est
Prod IAB Photovoltaïque :9 kwc

Répondre

Retourner vers « PSA "génération 1" »