Avis de specialistes

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Avatar du membre
Eric47
Messages : 237
Enregistré le : dim. 15 10 , 2017 10:40
Mes véhicules : Saxo perso - C-Zero Madame -106 Fiston - saxo Gendre
Localisation : FR-47-Lot et Garonne

Re: Avis de specialistes

Message par Eric47 » lun. 15 04 , 2019 16:28

Vers les 5-10% si tu as le pied léger dans cette zone et que toutes tes batteries sont nickels
Prend les tensions des coffres avec un multimètre et tu seras fixé sur quel coffre démonter.

christboxer309
Messages : 28
Enregistré le : lun. 14 01 , 2019 17:31
Mes véhicules : PEUGEOT 106 ELECTRIQUE
Localisation : 21110 VARANGES / COTE D OR

Re: Avis de specialistes

Message par christboxer309 » dim. 21 04 , 2019 10:11

Je suis en train de rouler uniquement en zone verte avec le pied léger
pour voir combien km j arrive a faire, sur du plat et en campagne.

christboxer309
Messages : 28
Enregistré le : lun. 14 01 , 2019 17:31
Mes véhicules : PEUGEOT 106 ELECTRIQUE
Localisation : 21110 VARANGES / COTE D OR

Re: Avis de specialistes

Message par christboxer309 » mer. 24 04 , 2019 18:21

Apres essais, j arrive a 80km avec la jauge d Energie a 5% sans activer le mode eco en suivant les tensions avec chekelec. Et en contrôlant les codes défauts, j ai régulièrement une erreur fugitive sur le hacheur de traction. est ce grave? Est ce que cela vient du mode de conduite? ou mauvaise utilisation?
merci

Avatar du membre
Eric47
Messages : 237
Enregistré le : dim. 15 10 , 2017 10:40
Mes véhicules : Saxo perso - C-Zero Madame -106 Fiston - saxo Gendre
Localisation : FR-47-Lot et Garonne

Re: Avis de specialistes

Message par Eric47 » jeu. 25 04 , 2019 21:05

Eh bé c'est pas mal tout ça !

Pour le défaut chez moi aussi ça l'a fait pendant un temps puis ça a disparu

Jerry
Messages : 49
Enregistré le : lun. 03 07 , 2017 16:55
Mes véhicules : Citroën Saxo Electrique
Localisation : Czech Rep.

Re: Avis de specialistes

Message par Jerry » dim. 28 04 , 2019 13:57

Excellente autonomie, avec une utilisation régulière, il devient encore plus grand.

L’erreur peut provenir du hacheur ou du moteur (poussière de charbon). Quels sont les symptômes lors de l'allumage d'une erreur? La voiture refuse ou fonctionne normalement?

christboxer309
Messages : 28
Enregistré le : lun. 14 01 , 2019 17:31
Mes véhicules : PEUGEOT 106 ELECTRIQUE
Localisation : 21110 VARANGES / COTE D OR

Re: Avis de specialistes

Message par christboxer309 » dim. 28 04 , 2019 15:41

Aucune incidence sur le véhicule, l appli checkelec le signal sinon on ne s en apercevrais pas...

Répondre

Retourner vers « PSA "génération 1" »