106 EL de 2000 Petite autonomie

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Avatar du membre
Eric47
Messages : 268
Enregistré le : dim. 15 10 , 2017 10:40
Mes véhicules : Saxo perso - C-Zero Madame -Ion Fiston - Saxo Gendre
Localisation : FR-47-Lot et Garonne

Re: 106 EL de 2000 Petite autonomie

Message par Eric47 » dim. 17 02 , 2019 15:24

10A destructeur ? C'est la puissance d'une friteuse.

hpdp
Messages : 702
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: 106 EL de 2000 Petite autonomie

Message par hpdp » dim. 17 02 , 2019 15:34

120% c'est acceptable sur des batt à plat en bon état parce qu'elles ne chauffent pas, 10A en 160V c'est "seulement" 1600W mais pendant 12h c'est destructeur sur des batteries partiellement chargées parce qu'elles vont cuire pendant des heures.

Avatar du membre
Eric47
Messages : 268
Enregistré le : dim. 15 10 , 2017 10:40
Mes véhicules : Saxo perso - C-Zero Madame -Ion Fiston - Saxo Gendre
Localisation : FR-47-Lot et Garonne

Re: 106 EL de 2000 Petite autonomie

Message par Eric47 » dim. 17 02 , 2019 16:00

Perso ça m'a toujours réussi et chez toi ?

arqueyc
Messages : 348
Enregistré le : mer. 22 08 , 2007 19:13
Localisation : FR 33600 / 106élec;Saxoélec;AXélec

Re: 106 EL de 2000 Petite autonomie

Message par arqueyc » dim. 17 02 , 2019 17:27

La charge d'initialisation, après avoir déchargé les STM jusqu'à environ 30%, est la plus douce qui soit. En charge 10A, la recombinaison se fait complètement et empêche les batteries de chauffer. 12h 10A, c'est peanuts. Je comprends que certains aient pu avoir de mauvais retours d'expérience, mais alors les éléments devaient déjà être en fin de vie. J'utilise cette charge depuis 20 ans sans jamais avoir abîmé le moindre bloc.
électrifié depuis 2002

Wiwi
Messages : 45
Enregistré le : dim. 20 01 , 2019 14:56
Mes véhicules : 106 Electrique 2000
Localisation : Toulouse

Re: 106 EL de 2000 Petite autonomie

Message par Wiwi » mar. 19 02 , 2019 21:54

J'ai installé mes 2 nouvelles batteries dans la 106.
Comme je n'ai toujours pas reçu mon interface OBD, je roule doucement pour le moment.

Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 2461
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996
Localisation : FR - 45 - Briare

Re: 106 EL de 2000 Petite autonomie

Message par man3515 » mer. 20 02 , 2019 11:22

"Alirapide" c'est ça ? :lol:

Wiwi
Messages : 45
Enregistré le : dim. 20 01 , 2019 14:56
Mes véhicules : 106 Electrique 2000
Localisation : Toulouse

Re: 106 EL de 2000 Petite autonomie

Message par Wiwi » mer. 20 02 , 2019 18:46

man3515 a écrit :
mer. 20 02 , 2019 11:22
"Alirapide" c'est ça ? :lol:
Bingo !

Wiwi
Messages : 45
Enregistré le : dim. 20 01 , 2019 14:56
Mes véhicules : 106 Electrique 2000
Localisation : Toulouse

Re: 106 EL de 2000 Petite autonomie

Message par Wiwi » mer. 20 02 , 2019 18:59

Je dois changer mes balais moteur, est-ce que quelqu'un peut me prêter l'outil permettant de rectifier le collecteur ?

J'habite à Toulouse .

Merci.

Avatar du membre
Eric47
Messages : 268
Enregistré le : dim. 15 10 , 2017 10:40
Mes véhicules : Saxo perso - C-Zero Madame -Ion Fiston - Saxo Gendre
Localisation : FR-47-Lot et Garonne

Re: 106 EL de 2000 Petite autonomie

Message par Eric47 » mer. 20 02 , 2019 22:50

Je n'en ai pas mais ton collecteur est endommagé ?

Wiwi
Messages : 45
Enregistré le : dim. 20 01 , 2019 14:56
Mes véhicules : 106 Electrique 2000
Localisation : Toulouse

Re: 106 EL de 2000 Petite autonomie

Message par Wiwi » mer. 20 02 , 2019 22:56

Eric47 a écrit :
mer. 20 02 , 2019 22:50
Je n'en ai pas mais ton collecteur est endommagé ?
Je ne sais pas, je me dis que quitte à démonter autant passer un petit coup dessus.
Et je préfère l'avoir et ne pas l'utiliser plutôt que t'attendre d'en trouver un.
L'ancien proprio m'a dit de le faire rapidement et la voiture me donne des petits accoups donc je ne veux pas trainer à faire ça.

Wiwi.

Avatar du membre
Steens
Messages : 244
Enregistré le : lun. 14 03 , 2016 0:52
Mes véhicules : 106
Localisation : Toulouse (F) / Bremen (D)
Contact :

Re: 106 EL de 2000 Petite autonomie

Message par Steens » mer. 20 02 , 2019 23:36

Rectifier le collecteur c'est quand même pas rien :o. Si ton collecteur est en bon état et que tu n'as aucun signe de vieillissement accéléré de tes balais ce n'est pas forcément une nécessité.

Commence par démonter tes balais et regarder leur état. S'ils sont à la longueur mini, il faut les changer. S'ils sont en dessous il faut vérifier qu'ils ne sont pas arrivés au fils de cuivre. Si jamais c'est le cas ces derniers risquent d'avoir endommagé le collecteur sur lequel tu verras deux sillons parallèles sur la circonférence. Dans ce cas une rectification est impérative sinon tu risques d'endommager tes nouveaux balais.

Note: il est important de contrôler les 4 balais et pas seulement celui du bas (le plus facile d'accès). Ils présentent généralement une usure différente.

Balai usé jusqu'au cuivre (on voit les deux fils apparaître sur la face de contact):
P1110001.JPG
Les sillons laissés sur le collecteur:
P1100991.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Image Pour obtenir l'appli ou consulter la documentation, visitez le site : checkelec.com

Wiwi
Messages : 45
Enregistré le : dim. 20 01 , 2019 14:56
Mes véhicules : 106 Electrique 2000
Localisation : Toulouse

Re: 106 EL de 2000 Petite autonomie

Message par Wiwi » ven. 08 03 , 2019 15:50

Steens a écrit :
mer. 20 02 , 2019 23:36
Rectifier le collecteur c'est quand même pas rien :o. Si ton collecteur est en bon état et que tu n'as aucun signe de vieillissement accéléré de tes balais ce n'est pas forcément une nécessité.
Merci pour les photos.

Oui, tu as raison, ce n'est pas une opération à faire nécessairement.
Mais mon raisonnement est le suivant:

Quitte à immobiliser ma voiture sur cales pour contrôler et peut-être changer les balais, je souhaiterai avoir l'outil de rectif sus la main comme ça, je le fais dans la foulée et je n'ai pas à y revenir ...
L'idée était d'avoir l'outil sans forcement m'en servir :D

Mais de toutes façons, personnes ne me l'a proposé :( , donc le problème ne se pose pas, je vais contrôler mes balais après les congés et si j'ai besoin de rectifier, je me ferai un outil.

Avatar du membre
Eric47
Messages : 268
Enregistré le : dim. 15 10 , 2017 10:40
Mes véhicules : Saxo perso - C-Zero Madame -Ion Fiston - Saxo Gendre
Localisation : FR-47-Lot et Garonne

Re: 106 EL de 2000 Petite autonomie

Message par Eric47 » ven. 08 03 , 2019 20:55

L'accès aux balais est facile, tu poses des cales en bois par terre, tu roules dessus et tu as rapidement assez de hauteur pour ouvrir le carter des balais et intervenir. Donc tu peux à tous moment rectifier le collecteur si nécessaire. Maintenant rectifier reste exceptionnel, il faut vraiment que les balais soient trop usés pour l'endommager. L'urgent c'est d'y jeter un oeil pour voir état du collecteur et surtout de changer les charbons.

Wiwi
Messages : 45
Enregistré le : dim. 20 01 , 2019 14:56
Mes véhicules : 106 Electrique 2000
Localisation : Toulouse

Re: 106 EL de 2000 Petite autonomie

Message par Wiwi » lun. 11 03 , 2019 21:02

Je viens de lancer la charge d'initialisation, grâce à l'appli de Steens ( trop trop fort ce Steens !)

Avatar du membre
Eric47
Messages : 268
Enregistré le : dim. 15 10 , 2017 10:40
Mes véhicules : Saxo perso - C-Zero Madame -Ion Fiston - Saxo Gendre
Localisation : FR-47-Lot et Garonne

Re: 106 EL de 2000 Petite autonomie

Message par Eric47 » mar. 12 03 , 2019 9:58

Tu peux peux, comme moi, lui faire un don en ligne pour l'encourager à faire évoluer cette application qui nous permet quand même d'économiser des centaines d'€ en matériel spécifique.

Oublie pas la MEE après l'initialisation

Répondre

Retourner vers « PSA "génération 1" »