106 EL de 2000 Petite autonomie

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Wiwi
Messages : 45
Enregistré le : dim. 20 01 , 2019 14:56
Mes véhicules : 106 Electrique 2000
Localisation : Toulouse

Re: 106 EL de 2000 Petite autonomie

Message par Wiwi » dim. 17 03 , 2019 9:05

Steens a écrit :
sam. 16 03 , 2019 23:59
Pas mal le coup du moteur :D.
Je suis pas sur de bien voir sur la photo, tu as pensé à lever la roue à l'aide d'un cric sous le triangle de façon à aligner le cardan ? Sinon si tu fais trop tourner ta roue avec le cardan complètement désaxé tu risques de flinguer le soufflet :?.
Oui, j'ai lu sur le forum qu'il fallait calé la roue alors j'ai mis des cales en bois sous le triangle et la voiture repose dessus :D

Il est bourré de bons conseils ce forum !

Wiwi
Messages : 45
Enregistré le : dim. 20 01 , 2019 14:56
Mes véhicules : 106 Electrique 2000
Localisation : Toulouse

Re: 106 EL de 2000 Petite autonomie

Message par Wiwi » dim. 17 03 , 2019 13:52

Je viens de faire un petit tour avec ma 106 tranquillou pour roder les nouveaux charbons, voici un suivi avec checkelec:
J'ai un joli bruit de turbine maintenant que je n'avais pas avec les vieux charbons, c'est normal ?
Vous en pensez quoi ?
balade_17032019_02_Web.jpg
Et par contre, j'ai toujours le défaut isolement permanent :( ...
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 10988
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: 106 EL de 2000 Petite autonomie

Message par moulino51 » dim. 17 03 , 2019 14:32

Il y a sans doute un temps de rodage



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
Steens
Messages : 238
Enregistré le : lun. 14 03 , 2016 0:52
Mes véhicules : 106
Localisation : Toulouse
Contact :

Re: 106 EL de 2000 Petite autonomie

Message par Steens » lun. 18 03 , 2019 0:21

Wiwi a écrit :
dim. 17 03 , 2019 9:05
Oui, j'ai lu sur le forum qu'il fallait calé la roue alors j'ai mis des cales en bois sous le triangle et la voiture repose dessus :D
En fait, c'est pas tant de caler la roue qui est important mais surtout de la lever de façon à ramener le cardan dans son axe afin qu'il ne travaille pas désaxé ce qui pourrait endommager les soufflets.
Ton bruit de turbine, ce serait pas un bruit de cardan des fois :mrgreen: ?

Pour le défaut d'isolement, je l'ai aussi depuis le début mais ça roule très bien avec.
Image Pour obtenir l'appli ou consulter la documentation, visitez le site : checkelec.com

babar2508
Messages : 3579
Enregistré le : mer. 29 06 , 2005 20:14
Mes véhicules : partner lifepo4 calb
Localisation : FR 17 ;

Re: 106 EL de 2000 Petite autonomie

Message par babar2508 » lun. 18 03 , 2019 6:17

Ce sont les balais qui se mettent en place , il y a des petites stries pour permettre la mise en forme et ce sont ces stries qui provoquent le sifflement.Donc pas d’inquietude , ca va s’estomper dans moins de 500 km.
Partner modifié lifepo4 180Ah CALB

Wiwi
Messages : 45
Enregistré le : dim. 20 01 , 2019 14:56
Mes véhicules : 106 Electrique 2000
Localisation : Toulouse

Re: 106 EL de 2000 Petite autonomie

Message par Wiwi » lun. 18 03 , 2019 9:02

Steens a écrit :
lun. 18 03 , 2019 0:21
En fait, c'est pas tant de caler la roue qui est important mais surtout de la lever de façon à ramener le cardan dans son axe afin qu'il ne travaille pas désaxé ce qui pourrait endommager les soufflets.
Ton bruit de turbine, ce serait pas un bruit de cardan des fois :mrgreen: ?
Pour le défaut d'isolement, je l'ai aussi depuis le début mais ça roule très bien avec.
J’espère que mon cardan n'a pas souffert :(
En fait, j'ai bien soulevé la roue en m'appuyant sous le triangle, le cardan était à peu prés horizontal.

Le bruit semble venir du moteur.
babar2508 a écrit :
lun. 18 03 , 2019 6:17
Ce sont les balais qui se mettent en place , il y a des petites stries pour permettre la mise en forme et ce sont ces stries qui provoquent le sifflement.Donc pas d’inquietude , ca va s’estomper dans moins de 500 km.
J'aimerai bien que tu aies raison 8)
Wait and see

babar2508
Messages : 3579
Enregistré le : mer. 29 06 , 2005 20:14
Mes véhicules : partner lifepo4 calb
Localisation : FR 17 ;

Re: 106 EL de 2000 Petite autonomie

Message par babar2508 » lun. 18 03 , 2019 10:58

Depuis 2006 j’en ai rodé des balais sur trois voitures :)
Partner modifié lifepo4 180Ah CALB

Répondre

Retourner vers « PSA "génération 1" »