Problème carte hacheur

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Répondre
Jaufret47
Messages : 21
Enregistré le : dim. 16 12 , 2018 13:00
Mes véhicules : Peugeot 106 Electric, Peugeot ION
Localisation : Fr-47-Lot-et-Garonne

Problème carte hacheur

Message par Jaufret47 » dim. 26 05 , 2019 19:02

Bonsoir, voilà en faite c'est la 3ème fois que je brûle les cartes hacheur et la brûlure viens toujours du même endroit que les précédentes qui est l'excitation moteur
Brûlure de près dessus.jpg
Brûlure de près dessous.jpg
. A chaque fois le calculateur m'allume le défaut électrique et quand je vais sur l'application checkelec, il est écrit défaut permanent d'isolation sachant que je ne vois pas d'où peut venir cette histoire d'isolation.[attachment=3]Brûlure dessus carte.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par Jaufret47 le lun. 27 05 , 2019 18:59, modifié 1 fois.

babar2508
Messages : 3584
Enregistré le : mer. 29 06 , 2005 20:14
Mes véhicules : partner lifepo4 calb
Localisation : FR 17 ;

Re: Problème carte hacheur

Message par babar2508 » lun. 27 05 , 2019 7:48

Si tu crames des cartes hacheur a tour de bras , il faut te poser des questions, ton moteur est hs .
Partner modifié lifepo4 180Ah CALB

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9877
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Problème carte hacheur

Message par vehiculeselectriques » lun. 27 05 , 2019 8:33

+1 commence par les tests moteur (voir doc en biblio-tech)
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Jaufret47
Messages : 21
Enregistré le : dim. 16 12 , 2018 13:00
Mes véhicules : Peugeot 106 Electric, Peugeot ION
Localisation : Fr-47-Lot-et-Garonne

Re: Problème carte hacheur

Message par Jaufret47 » lun. 27 05 , 2019 15:36

Sauf que je viens justement de changer le moteur car j'avais réussi à cramer l'ancien moteur car j'avais mal monté la carte hacheur et les 2 ont brûlés.

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9877
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Problème carte hacheur

Message par vehiculeselectriques » lun. 27 05 , 2019 16:19

si c'est de l 'occas ça ne dispense pas de faire les tests moteurs ;^)
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Jaufret47
Messages : 21
Enregistré le : dim. 16 12 , 2018 13:00
Mes véhicules : Peugeot 106 Electric, Peugeot ION
Localisation : Fr-47-Lot-et-Garonne

Re: Problème carte hacheur

Message par Jaufret47 » lun. 27 05 , 2019 18:11

Ben on a justement vérifié les tensions du moteur et tout est bon

babar2508
Messages : 3584
Enregistré le : mer. 29 06 , 2005 20:14
Mes véhicules : partner lifepo4 calb
Localisation : FR 17 ;

Re: Problème carte hacheur

Message par babar2508 » lun. 27 05 , 2019 18:44

Les tensions ca ne veut strictement rien dire .... il faut vérifier les bobinages et comparer avec les valeurs de la doc psa en biblio . Mais cramer des cartes hacheur de cette manière c’est pas normal ,que t’en crame une ok,mais 3 au même endroit ...
Partner modifié lifepo4 180Ah CALB

Jaufret47
Messages : 21
Enregistré le : dim. 16 12 , 2018 13:00
Mes véhicules : Peugeot 106 Electric, Peugeot ION
Localisation : Fr-47-Lot-et-Garonne

Re: Problème carte hacheur

Message par Jaufret47 » lun. 27 05 , 2019 18:55

Justement on a vérifié avec les valeurs de la doc psa en biblio et c'était les mêmes résultats.

babar2508
Messages : 3584
Enregistré le : mer. 29 06 , 2005 20:14
Mes véhicules : partner lifepo4 calb
Localisation : FR 17 ;

Re: Problème carte hacheur

Message par babar2508 » lun. 27 05 , 2019 19:01

Je ne sais pas mais tu parles que tu as vérifié les tensions alors que dans la doc ce sont des ohm ...bon enfin bref , soit c’est pas de chance ou alors après remplacement de la carte hacheur tu as toujours le même problème sur la voiture .
Partner modifié lifepo4 180Ah CALB

Jaufret47
Messages : 21
Enregistré le : dim. 16 12 , 2018 13:00
Mes véhicules : Peugeot 106 Electric, Peugeot ION
Localisation : Fr-47-Lot-et-Garonne

Re: Problème carte hacheur

Message par Jaufret47 » lun. 27 05 , 2019 19:07

En parlant de carte hacheur, je suis justement à la recherche d'une carte hacheur Y3000 de préférence. Si vous connaissez une personne qui venait à vendre une carte hacheur je suis preneur.

goundi6
Messages : 63
Enregistré le : mar. 26 06 , 2018 11:45
Mes véhicules : 106 electric 1996
Localisation : Belgique - Hainaut

Re: Problème carte hacheur

Message par goundi6 » mar. 28 05 , 2019 10:51

Bonjour,

J'ai eu !exactement! le même problème, la carte est réparable en soudant des fils pour refaire les contacts cramés sur la carte.
Mon problème venait du moteur, l'ancien proprio avait remplacé les balais mais avait mal serré un des cables sur le porte balais, resultat bobinage moteur cramé et carte hacheur avec dégats identiques a la votre.

babar2508
Messages : 3584
Enregistré le : mer. 29 06 , 2005 20:14
Mes véhicules : partner lifepo4 calb
Localisation : FR 17 ;

Re: Problème carte hacheur

Message par babar2508 » mar. 28 05 , 2019 19:24

Et voila , de toute manière quand ça crame a l’excitation c’est que le moteur est en cause ....c’est relié direct dessus donc forcement .
Partner modifié lifepo4 180Ah CALB

Répondre

Retourner vers « PSA "génération 1" »