Démontage coffre central berlingo

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

vaubourg
Messages : 102
Enregistré le : mer. 15 03 , 2006 16:41
Localisation : FR-33-BORDEAUX / BERLINGO 2000 + AX 1996 + Scoot Elec 1998 - DIAG ELIT

Message par vaubourg » mer. 31 03 , 2010 8:55

Avec ton boitier Elit.
1) Efface les défauts
2) Fait un Telecodage à 14A de ton calculateur (je ne connait pas les menus par cœur et cela dépend de ta version de cassette)
3) Mets ta voiture à un endroit d'aplomb (pour prévoir la mise en eau de l'etape 5)
4) Programme une charge d'initialisation et charge (durée env 15-18h)
5) Effectue ta mise en eau
6) Roule, cela devrait rentrer dans l'ordre si pas de problème sur le calculateur
BERLINGO 2000 43 000kms

berlingoddébi
Messages : 124
Enregistré le : ven. 06 11 , 2009 16:55
Mes véhicules : berlingo électrique 113000 km
Localisation : FR-53-VAIGES

Message par berlingoddébi » mer. 31 03 , 2010 17:45

vaubourg a écrit :Avec ton boitier Elit.
1) Efface les défauts
2) Fait un Telecodage à 14A de ton calculateur (je ne connait pas les menus par cœur et cela dépend de ta version de cassette)
3) Mets ta voiture à un endroit d'aplomb (pour prévoir la mise en eau de l'etape 5)
4) Programme une charge d'initialisation et charge (durée env 15-18h)
5) Effectue ta mise en eau
6) Roule, cela devrait rentrer dans l'ordre si pas de problème sur le calculateur
qu'est-ce que tu entend par " mise en eau de l'étape 5 "
Guy

vaubourg
Messages : 102
Enregistré le : mer. 15 03 , 2006 16:41
Localisation : FR-33-BORDEAUX / BERLINGO 2000 + AX 1996 + Scoot Elec 1998 - DIAG ELIT

Message par vaubourg » mer. 31 03 , 2010 17:52

La meme mise en eau des batteries qu'après une charge d'entretien.
Avec de l'eau déminéralisée!
BERLINGO 2000 43 000kms

berlingoddébi
Messages : 124
Enregistré le : ven. 06 11 , 2009 16:55
Mes véhicules : berlingo électrique 113000 km
Localisation : FR-53-VAIGES

Message par berlingoddébi » mer. 31 03 , 2010 17:58

vaubourg a écrit :La meme mise en eau des batteries qu'après une charge d'entretien.
Avec de l'eau déminéralisée!
un grand merci pour toutes tes infos , je me met à l'ouvrage dès ce soir .


L'unique mayennais avec un véhicule électrique
Guy

berlingoddébi
Messages : 124
Enregistré le : ven. 06 11 , 2009 16:55
Mes véhicules : berlingo électrique 113000 km
Localisation : FR-53-VAIGES

Message par berlingoddébi » ven. 02 04 , 2010 22:04

je viens de terminer le télécodage de mon calculateur sur les conseils de "vaubourg " .Et bien c'est un succès ,non seulement mon défaut électrique a disparu le témoin rond et orange aussi.J'ai pu faire aujourd'hui 75 km et ma jauge a pu descendre à 1% .

merci à vous tous et à accus services
Guy

Avatar du membre
Citro
Messages : 7345
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Message par Citro » ven. 02 04 , 2010 22:43

berlingoddébi a écrit :J'ai pu faire aujourd'hui 75 km et ma jauge a pu descendre à 1% .
C'est un excellent kilométrage qui s'explique par la surchage que tu as lancée après le télécodage... :wink:
Bonne route. :D
L'electricité, c'est LA solution.

berlingoddébi
Messages : 124
Enregistré le : ven. 06 11 , 2009 16:55
Mes véhicules : berlingo électrique 113000 km
Localisation : FR-53-VAIGES

Message par berlingoddébi » jeu. 29 04 , 2010 18:33

je ne reconnais plus mon berlingo depuis que j'ai changé un monobloc du coffre AR .J'ai réalisé 93 km jusque qu'à l'allumage du voyant de demande de charge en dessous de 0% avant j'effectuais 50 km jusqu'à l'allumage du voyant à 35%

encore merci à tous , maintenant je peux recharger tous les deux jours en vidant complètement les batteries
Guy

Thémistocle
Messages : 62
Enregistré le : lun. 21 12 , 2009 21:54
Localisation : Creil-Oise

Message par Thémistocle » ven. 30 04 , 2010 13:44

Heu... je ne suis pas doué du tout en mécanique et n'ai pas de VE. Mais si j'ai bien compris le message précédent, il la été possible de pratiquement doubler l'autonomie d'un VE en changeant le système de batterie ?

Si quelqu'un pouvait récapituler. Parce que cela voudrait dire que l'on peut espérer améliorer les performances des VE sans attendre forcément après la sortie de nouveaux modèles.
Et espérer aussi que les futurs modèles pourraient ensuite encore améliorer les leurs, par rapport à ce qui est attendu au départ.

D'avance merci.
« Le mieux est l’ennemi du bien. Et c’est bien mieux comme ça. » Un internaute (signature)

Avatar du membre
Citro
Messages : 7345
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Message par Citro » ven. 30 04 , 2010 18:27

Thémistocle a écrit :Heu... je ne suis pas doué du tout en mécanique et n'ai pas de VE. Mais si j'ai bien compris le message précédent, il la été possible de pratiquement doubler l'autonomie d'un VE en changeant le système de batterie ?
Bienvenue Thémistocle. :D
Je t'invite à lire longuement ce forum en long et en large. :)

berlingoddébi avait un des 27 blocs ou élément STM5 qui composent sa batterie (une batterie est un assemblage de cellules de base) de défaillant.
Il faut savoir que la performance totale d'une batterie correspond à celle du meilleur élément. C'est la raison pour laquelle il faut que tous les éléments soient au meilleur niveau...
Dans le cas ci-dessus, l'autonomie, la puissance, la vitesse... avait chûté par la défaillance d'un seul élément. En idenfiant et remplaçant cet élément, berlingoddébi à retrouvé les performances de son véhicule, rien de plus.

Sache que doubler les performances est une abberation car, ce faisant, on alourdit considérablement le véhicule ce qui a le résultat opposé à ce que l'on recherche...

En l'état actuel des technologies, le bon sens commande de n'embarquer que l'énergie nécessaire à ses trajets quotidiens.
Mais pour vraiment le comprendre, il faut rouler en VE, ta question est celle d'un néophyte, je te souhaite de faire, comme nous partie des initiés.
Alors, peut-être te diras-tu qu'une petite voiture est plus raisonable qu'une grosse et qu'il est inutile d'embarquer de l'enrgie pour 1000km d'autonomie comme c'est souvent le cas de bien des fumantes :wink:
L'electricité, c'est LA solution.

berlingoddébi
Messages : 124
Enregistré le : ven. 06 11 , 2009 16:55
Mes véhicules : berlingo électrique 113000 km
Localisation : FR-53-VAIGES

Message par berlingoddébi » ven. 30 04 , 2010 20:44

Thémistocle a écrit :Heu... je ne suis pas doué du tout en mécanique et n'ai pas de VE. Mais si j'ai bien compris le message précédent, il la été possible de pratiquement doubler l'autonomie d'un VE en changeant le système de batterie ?

Si quelqu'un pouvait récapituler. Parce que cela voudrait dire que l'on peut espérer améliorer les performances des VE sans attendre forcément après la sortie de nouveaux modèles.
Et espérer aussi que les futurs modèles pourraient ensuite encore améliorer les leurs, par rapport à ce qui est attendu au départ.

D'avance merci.
je n'ai pas doublé l'autonomie , je penses être revenu à une autonomie normale pour un berlingo
Guy

berlingoddébi
Messages : 124
Enregistré le : ven. 06 11 , 2009 16:55
Mes véhicules : berlingo électrique 113000 km
Localisation : FR-53-VAIGES

Message par berlingoddébi » sam. 01 05 , 2010 7:06

voilà quelques photos du démontage avec un peu de retard :

je me suis arrêté là car je n'arrive pas à inserrer des commentaires sous chaque photo

Elles représentent le charriot que j'ai fabriqué pour descendre le bac ainsi que la durite applatie de mise en eau , qui n'était pas à l'origine de la panne en réalité .
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Guy

Avatar du membre
BGUERBET
Messages : 127
Enregistré le : ven. 14 10 , 2011 23:13
Mes véhicules : Mini-comtesse 600, CEDRE 1000, Saxo, Berlingo, Scoot'Elec..
Localisation : FR-78-SEPTEUIL / Saxo-Berlingo-Mini-comtesse 1970-CEDRE 1000 1978-LEXIA-EVLite 2.3FR-TEP96
Contact :

Re:

Message par BGUERBET » ven. 06 05 , 2016 12:16

babar2508 a écrit :Salut,

Tu peux démonter et tu verras que la nourrice de liquide de refroidissement fuit sur les batteries pour finir sur le coté du bac , il suffit de déboiter la durite , bien la dégraisser et la coller a la colle a parebrise, normalement apres ca bouge plus.

Pour le démontage , rien de particulier:
Commence par mettre en sécurité, en enlevant les fusibles HT.

Débrancher les durites de LDRefroid, les cables de puissance du bac , d'un coté et de l'autre, ensuite au niveau du frein a main a l'interieur de la voiture , il faut desserer et degager les embouts des cables , ils genent pour sortir le bac.
Devisser les fixations et descendre le bac.

Remontage a l'inverse + remplissage de ldr.

bon courage
Salut à tous,

Je n'arrive pas à trouver où défaire les câbles de frein à main sur mon Berlingo de 2005... si quelqu'un avait la bonté de me donner quelques précisions ce serait vraiment Tip Top...

Bertrand
LABOR IMPROBUS OMNIA VINCIT !!!
VIDEOSON.FR - VIDEOSON.COM - TONDEUSES ROBOT ELECTRIQUE
Berlingo / Saxo Elec. / Mini-Comtesse / CEDRE 1000 Elec. LEXIA - EVlite 2.3 FR - TEP96 V1.5

vaubourg
Messages : 102
Enregistré le : mer. 15 03 , 2006 16:41
Localisation : FR-33-BORDEAUX / BERLINGO 2000 + AX 1996 + Scoot Elec 1998 - DIAG ELIT

Re: démontage coffre central berlingo

Message par vaubourg » ven. 06 05 , 2016 12:48

Salut.
C'est au niveau de levier de frein à main il me semble.
2 écrous de 13.
1 pour chaque câble.
Du moins c'est le cas sur les Berlingo 1
Je ne sais pas si c'est pareil sur les 2005
BERLINGO 2000 43 000kms

arqueyc
Messages : 328
Enregistré le : mer. 22 08 , 2007 19:13
Localisation : FR 33600 / 106élec;Saxoélec;AXélec

Re: démontage coffre central berlingo

Message par arqueyc » ven. 06 05 , 2016 13:22

Il faut effectivement enlever le cache plastique du frein à main (avancer les 2 sièges au maximum pour les torx latéraux).
Puis les 2 câbles sont visibles et pris dans une fourchette tendue par tige filetée et 2 écrous de 13 : un écrou et son contre-écrou. Les desserrer jusqu'à rendre la fourchette molle.
électrifié depuis 2002

Avatar du membre
BGUERBET
Messages : 127
Enregistré le : ven. 14 10 , 2011 23:13
Mes véhicules : Mini-comtesse 600, CEDRE 1000, Saxo, Berlingo, Scoot'Elec..
Localisation : FR-78-SEPTEUIL / Saxo-Berlingo-Mini-comtesse 1970-CEDRE 1000 1978-LEXIA-EVLite 2.3FR-TEP96
Contact :

Re: démontage coffre central berlingo

Message par BGUERBET » ven. 06 05 , 2016 13:35

J'y vais de ce pas, je ne voyais pas de vis sur le cache...
LABOR IMPROBUS OMNIA VINCIT !!!
VIDEOSON.FR - VIDEOSON.COM - TONDEUSES ROBOT ELECTRIQUE
Berlingo / Saxo Elec. / Mini-Comtesse / CEDRE 1000 Elec. LEXIA - EVlite 2.3 FR - TEP96 V1.5

Répondre

Retourner vers « PSA "génération 1" »