Nouveau à Toulouse, projet de remise en route 106 et Partner

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Dodécaèdre
Messages : 612
Enregistré le : ven. 26 03 , 2010 19:21
Localisation : FR-42-Roanne / 106 - EVT4000e

Re: Nouveau à Toulouse, projet de remise en route 106 et Par

Message par Dodécaèdre » sam. 26 05 , 2012 16:26

si la voiture est restée longtemps sans bouger avec le frein à main serré, il se peut que les machoires de frein ne reviennent correctement au repos à cause de la rouille. Il faut démonter les tambours et regarder se qui se passe, sinon tu peux avoir de gros problèmes de frein ...
EVT4000e
106 lifepo4 (37x160ah)

Tibo1987
Messages : 196
Enregistré le : lun. 14 11 , 2011 16:05
Localisation : FR-31 Toulouse Escalquens - 106 électrique '99 2 places

Re: Nouveau à Toulouse, projet de remise en route 106 et Par

Message par Tibo1987 » lun. 04 06 , 2012 12:49

Démontage du tambour effectué (oh la galère pour sortir le circlip qui tient le roulement sans pince à circlip!)

Nettoyage global, gratouillage de la crasse partout, ponçage de l'intérieur du tambour pour le réaplanir, tout est revenu nickel!


J'ai une grande question : est ce qu'un Toulousain (ou pas loin) est équipé d'un boitier de diagnostic pour lire des codes erreurs sur ma 106 ?
Débutant en VE !
Passion pour l'écolo-énergie, donc 1) production propre 2) sobriété et efficience...
106 et Partner à retapper ...
Ma fumante qui tourne à l'huile végétale recyclée ici.

deslous
Messages : 2
Enregistré le : mar. 20 11 , 2018 14:53
Mes véhicules : berlingo 1

Re: Nouveau à Toulouse, projet de remise en route 106 et Partner

Message par deslous » dim. 10 03 , 2019 14:47

bonjour

je salue votre courage pour ces travaux!!
vous parlez de chargeur rapide pour nicad
quel est ce modèle.
savez vous ou je peux trouver un chargeur y1000 pour ma berlingo.
il a cramé.
bon courage
md

Avatar du membre
Citro
Messages : 7414
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Re: Nouveau à Toulouse, projet de remise en route 106 et Partner

Message par Citro » dim. 10 03 , 2019 16:55

Bonjour,
Je suis étonné que tu parles de Y1000, c'est, il me semble la référence du Sagem pour les AX/Saxo/106.
Les Berlingo/Partner sont sur d'autres références.
Il y a des sujets très bien documentés sur le forum pour la réparation et/ou le remplacement des chargeurs.
Le problème des Sagem de première génération, dont le Y1000 est justement leur absence de sonde de température qui, à l'occasion d'une défaillance de la pompe à eau, occasionne une surchauffe de l'électronique qui est fatale pour le chargeur.
Même si ton berlingo est équipé d'une pompe brushless, je te conseille vivement de contrôler son fonctionnement (débit et niveau du liquide de refroidissement).
Use et abuse de la fonction recherche du forum tu trouveras toutes les documentations techniques utiles pour ton véhicule et surtout passe de longues heures à lire les conseils des pionniers qui ont défriché le terrain. Il est très facile de détruire un VE NiCd si on ne respecte pas les conseils du forum.

P.S.: Je t'invite à te présenter le forum dans le sujet présentation des membres.
L'electricité, c'est LA solution.

Répondre

Retourner vers « PSA "génération 1" »