Présentation d'un forezien

Forum dédié à la présentation des nouveaux membres et à leur localisation (entraide, réunions etc.)
Parlez nous un peu de vous, de votre parcours etc.

Modérateurs : Remdo, man3515, moulino51

pcrochat
Messages : 161
Enregistré le : jeu. 06 03 , 2008 21:00
Localisation : FR-42-Chenereilles/Express
Contact :

Message par pcrochat » dim. 30 03 , 2008 10:43

Je compte faire 20 kms par jour de route montagneuse, car il y a entre 300 et 400 mètres de dénivelés entre mon domicile et mon travail.
Au départ il y a 300 mètres de descente, mais retour il faut que je remonte ces 300 mètres.

Au niveau du nombre de kilomètres A/R, il y a exactement entre 68 et 69 kms.

Quand j'indique à fond, c'est que je ne souhaite pas faire du 80 km/h sur l'autoroute, ca n'a aucun intérêt, autant prendre les routes de campagne à ce compte la.
Il y a une belle autoroute en train de se construire, qui me permettrait de ne plus mettre que 20 mn entre mon domicile et mon travail, cela serait dommage de se passer d'une si belle opportunité.
Je compte faire du 100 km/h au moins sur l'autoroute. Est-ce utopique en electrique ?

Philippe

pcrochat
Messages : 161
Enregistré le : jeu. 06 03 , 2008 21:00
Localisation : FR-42-Chenereilles/Express
Contact :

Message par pcrochat » dim. 30 03 , 2008 10:54

outsman,

Je n'ai aucun grief contre toi, et je n'ai émis aucune critique désobligeante à ton sujet.
J'ai seulement émis des doutes qui peuvent paraitres désobligeants mais que j'estime légitime. 80% d'évaluations positives, ce n'est pas une bonne évaluation sur ebay, c'est même très mauvais.

Quand à te contacter pour discuter en bonne intelligence avant d'émettre des doutes, je l'ai fait. J'ai même du être un des premiers à te contacter par l'intermédiaire de l'AVEM. Ce qui m'a freiné c'était plutôt le prix de 12.000€, mais cela peut être justifié si le véhicule est en très bon état.
L'absence de transparence dans la vérification des batteries par SAFT m'est aussi gênante.

D'ailleurs, je n'ai pas renoncé totalement à l'idée de te l'acheter. Seulement j'ai besoin de temps et de réflexion car je suis tout nouveau venu dans le monde du véhicule électrique et j'ai besoin de savoir si ton véhicule pourrait répondre à mes besoins.

Philippe

pdelagrange
Messages : 3064
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Message par pdelagrange » dim. 30 03 , 2008 11:05

pcrochat a écrit :Au départ il y a 300 mètres de descente, mais retour il faut que je remonte ces 300 mètres.
Ah mince alors, tu ne pourras pas récupérer d'énergie sur la descente car batterie pleine, et au retour, tu ne pourras pas forcer en fin de décharge.
Donc si j'ai bien compris, la route montagneuse, c'est la partie la plus proche de chez toi?
pcrochat a écrit :Quand j'indique à fond, c'est que je ne souhaite pas faire du 80 km/h sur l'autoroute, ca n'a aucun intérêt
Ca se discute... ce n'est pas interdit, ça gêne moins que sur nationale, les pentes et virages sont lissés et on peut maintenir une vitesse constante... bref que du benef pour l'électrique.
Et sur le temps de trajet, entre 80 et 100km/h, ça ne fait pas beaucoup de différence (quelques minutes dans ton cas).
pcrochat a écrit :Je compte faire du 100 km/h au moins sur l'autoroute. Est-ce utopique en electrique ?
Si c'est plat, pas de pb, mais ce sera 100km/h max, pas "au moins".

Avatar du membre
Rémy
Messages : 9129
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Message par Rémy » dim. 30 03 , 2008 11:12

pdelagrange a écrit :
pcrochat a écrit :Je compte faire du 100 km/h au moins sur l'autoroute. Est-ce utopique en electrique ?
Si c'est plat, pas de pb, mais ce sera 100km/h max, pas "au moins".
Oui, et l'impact sur l'autonomie est réel.
Un VE qui atteint 90 km d'autonomie à 70 km/h ne dépasse pas 60 ou 70 km à 100 km/h :cry:

C'est ce qui me fait dire (comme toi) que sans quelques concessions sur la vitesse (ou sur le prix de l'engin), c'est mission impossible. :?

pcrochat
Messages : 161
Enregistré le : jeu. 06 03 , 2008 21:00
Localisation : FR-42-Chenereilles/Express
Contact :

Message par pcrochat » dim. 30 03 , 2008 11:39

Merci pour vos réponses rapides,

La route montagneuse est en effet au début du trajet, c'est à dire juste à coté de chez moi. Et malheureusement mon domicile est le point culminant du trajet, donc je ne pourrais pas profiter de la descente pour recharger car mes batteries seront déja chargées.

Le trajet sur autoroute à l'aller est plutôt en descente douce, donc je pourrais atteindre les 100Km/h.
Pour le trajet retour, je suis prêt à faire un concession et aller à 80Km/h

Est-ce envisageable en Clio ? En Kangoo ?

Philippe

Avatar du membre
lbm055
Messages : 5336
Enregistré le : mar. 16 10 , 2007 19:55
Mes véhicules : Kangoo Elect'Road, Citroën C-Zero, ISD Explorer et 601
Localisation : FR-22-Dinan

Message par lbm055 » dim. 30 03 , 2008 12:56

L'idéal serait que quelqu'un proche de chez toi te permette de faire l'essai. Une pente douce peut permettre de rouler à 90-100 avec une consommation moyenne.

Dans des conditions idéales (pas de vent, pas trop froid ni trop chaud...) ce sera peut-être jouable sous réserve d'un test en réel. Dans de mauvaises conditions, ce ne sera sans doute pas possible. C'est vrai que c'est rageant que la bonne descente ne soit pas au retour. L'idéal serait vraiment de pouvoir charger sur ton lieu de destination, ce qui aurait pour effet de faire jouer le relief du parcours en ta faveur.
lbm055 - Parce qu'on ne vit qu'une fois !

pdelagrange
Messages : 3064
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Message par pdelagrange » dim. 30 03 , 2008 22:51

A quelle vitesse se fait la montée pour rentrer chez toi, et sur quelle distance? A peu près 10km, c'est ça? Ca ferait une pente raisonnable en fait (3%)...
La pente est-elle constante?


Bon si je résume (avec des chiffres un peu approximatifs, certes):
- tu commences la journée par 10km de route en descente, pendant laquelle on peut considérer que tu ne vides pas la batterie (que tu risques au contraire de surcharger?). 0kWh.
- ensuite, 25km de 4 voies en légère descente, ça nous fait du 100Wh/km, soit 2.5kWh
- retour 25km de 4 voie en légère montée, mettons 200Wh/km, soit 5kWh. Modulables suivant la vitesse.
- en comptant sur des charges à 95Ah sur clio, il te resterait 2.9kWh d'énergie pour faire la montée. Mettons 110Wh/km pour l'avancement (vitesse faible) soit 1.1kWh + 1.7kWh pour monter 350m (1.3T avec un rendement de 75%), donc 2.8kWh au total (chiffre volontairement pessimiste).

Au total, on a besoin de 10.3KWh et sur clio on en a 10.4 avec des charges à 95Ah (batterie en assez bonne forme, mais pas neuve).
Conclusion: ça pourrait le faire au chausse-pied. Mais j'ai peur pour la montée de la fin: la capacité s'écroule en fin de décharge si on tire beaucoup de courant, et le phénomène s'accentue s'il fait froid. Donc si ça monte vraiment fort, ça risque d'être chaud (au propre et au figuré).

Tu pourrais ajouter un module à la clio (ça se fait...), pour avoir 5% de marge. Il paraît qu'on pourrait même en mettre un deuxième (mais où?), et là ça ferait 10% de marge (presque trop!).

Sinon, il y a aussi l'express (qui embarque 14KWh, donc là c'est tranquille). Mais je crois que c'est très rare, hélas...

pcrochat
Messages : 161
Enregistré le : jeu. 06 03 , 2008 21:00
Localisation : FR-42-Chenereilles/Express
Contact :

Message par pcrochat » lun. 31 03 , 2008 9:53

Merci à tous pour votre gentillesse et pour le temps que vous passez à me répondre.

La remontée en fin de parcours, s'effectue à faible vitesse car la route est étroite et sinueuse (40-50km/h). La pente est quand même assez prononcée en toute fin de parcours (2-3 derniers kilomètres).

Rajouter un module pourrait être la solution, mais comment sont gérées les batteries au niveau de la BMS de renault ?. Les batteries sont-elles gérées pour la charge et la décharge indépendamment les unes des autres ?
J'imagine qu'un module neuf ne se gère pas de la même façon qu'un module déjà usagé.

Comment connecte t'on un nouveau module, en série avec les autres ? Cela va augmenter la tension globale du système, cela ne risque t'il pas d'abimer le moteur ?


Philippe

Avatar du membre
SNiF
Messages : 1048
Enregistré le : lun. 12 11 , 2007 16:30
Localisation : FR-69-Villeurbanne/C ZERO / SCARLETTE
Contact :

Message par SNiF » lun. 31 03 , 2008 11:20

Le module supplémentaire doit se mettre en parallèle des autres donc pas d'augmentation de tension, mais diminution de l'intensité tiré sur chaque module (loi des noeuds). L'intensité absorbée par le moteur est le résultat de la somme de l'intensité tirée sur chaque module.
T'es tu intéressé au prix du fiorino de chez Newteon. Neuf et électrique, vu le prix des occasions des VE d'occasion....
Image Vive la voiture électrique...en grande diffusion !

pdelagrange
Messages : 3064
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Message par pdelagrange » lun. 31 03 , 2008 11:42

Nope, c'est bien en série. Les différents éléments supportent la tension plus élevée, pas de souci.

Voir Modification Clio Electrique en 120V (20 modules)
Deux personnes on testé, au Danemark et en Suède.
JP (de chez Saft & Mobil'eco) a également testé en Ni-MH avec 2 modules supplémentaire sans problème. Par contre avec 3 modules supplémentaire, il avait quelques soucis donc il est resté à 2.

Sur la modif "Clio 120V", les gens n'ont pas fait de modif supplémentaire à part l'ajout d'un module en série. Par contre, JP préconise (et moi aussi) de faire le nécessaire pour que le chargeur (et/ou l'UCE?) ne voit que la tension correspondant à 19 modules, pour respecter le profil de charge.
Dans ton cas, je ne sais pas si c'est nécessaire car tu vas de toutes façons surcharger à mort pendant la descente. C'est même un problème à mon avis.

Avatar du membre
SNiF
Messages : 1048
Enregistré le : lun. 12 11 , 2007 16:30
Localisation : FR-69-Villeurbanne/C ZERO / SCARLETTE
Contact :

Message par SNiF » lun. 31 03 , 2008 12:48

Autant pour moi ! :oops:
Je raisonnais en électricien pas en renault VEiste que je ne suis pas.
Image Vive la voiture électrique...en grande diffusion !

pcrochat
Messages : 161
Enregistré le : jeu. 06 03 , 2008 21:00
Localisation : FR-42-Chenereilles/Express
Contact :

Message par pcrochat » lun. 31 03 , 2008 12:54

OK,

Cependant ne faire voir que la tension de 19 modules au BMS pour respecter la courbe de charge de l'ensemble est une bonne idée, mais cela veut dire que la courbe de charge du nouveau module sera gérer comme celle des anciens modules. Or, les caractéristiques du nouveau module seront différentes, il n'est jamais conseillé de mettre des batteries d'une usure différente au sein d'un même pack. Cela doit être la même chose pour un VE, comment surmonte t'on cette difficulté ?

Y a t'il un poste qui en parle dans ce forum ?

Pdelagrange que me conseille tu de ne pas faire ? De mettre un module supplémentaire ? ou bien de modifier le branchement au BMS pour ne lui faire voire que 19 modules ?

Philippe

Avatar du membre
Rémy
Messages : 9129
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Message par Rémy » lun. 31 03 , 2008 14:08

pdelagrange a écrit :Dans ton cas, je ne sais pas si c'est nécessaire car tu vas de toutes façons surcharger à mort pendant la descente. C'est même un problème à mon avis.
Je ne sais pas comment c'est géré dans la Clio, mais dans le Kangoo il ne peut pas y avoir de surcharge durant la descente : si les batteries sont chargées "à fond", il n'y a tout simplement plus de récupération d'énergie (donc plus de frein moteur : les concepteurs n'ont pas jugé utile de mettre un shunt pour ce cas précis).
La première fois ça surprend, mais au moins ça protège les batteries...
D'un autre côté, en hiver, ça permet de mettre le chauffage à fond durant toute la descente sans vider les batteries :wink:

Avatar du membre
lbm055
Messages : 5336
Enregistré le : mar. 16 10 , 2007 19:55
Mes véhicules : Kangoo Elect'Road, Citroën C-Zero, ISD Explorer et 601
Localisation : FR-22-Dinan

Message par lbm055 » lun. 31 03 , 2008 14:51

Charge à peine terminée sur la Clio, le frein moteur se fait bien sentir en descente décélérée et l'afficheur indique bien qu'on est en phase de récupération d'énergie.

A moins qu'un quelconque système électronique désactive ce rechargement...
lbm055 - Parce qu'on ne vit qu'une fois !

Répondre

Retourner vers « Présentation des membres »