Où sommes nous ? Carte des membres du Forum

Forum dédié à la présentation des nouveaux membres et à leur localisation (entraide, réunions etc.)
Parlez nous un peu de vous, de votre parcours etc.

Modérateurs : Remdo, man3515, moulino51

Répondre
costet
Messages : 1058
Enregistré le : lun. 06 10 , 2008 10:02
Mes véhicules : Peugeot Scootelec
Localisation : FR-88-Epinal

Message par costet » lun. 02 02 , 2009 16:00

Alors c'est l'option search... by location... France... qui fonctionne mal ou un champ mal renseigné...
Toujours est il que le VE en France est mal représenté
Allez, un effort, les gars!

Avatar du membre
Rémy
Messages : 9119
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Message par Rémy » lun. 02 02 , 2009 16:58

costet a écrit :Alors c'est l'option search... by location... France... qui fonctionne mal ou un champ mal renseigné...
Ca ne semble pas spécifique à la France.

J'ai l'impression que la page de recherche géographique n'est pas à jour.
par exemple :
- Alabama : 4 véhicules. Si on clique sur "Alabama", il y a 5 véhicules 8)
- Alaska : 8 véhicules annoncés sur la page de recherche, 11 sur la page de résultats.
costet a écrit :Allez, un effort, les gars!
Pour moi, c'est fait, mais il faut que le véhicule soit "validé" pour apparaître aux yeux de tous...

Avatar du membre
Citro
Messages : 7656
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Message par Citro » lun. 02 02 , 2009 20:49

costet a écrit :
Citro a écrit ::) je propose aux membres de déclarer leur VE (comme l'a fait Philippe) sur evalbum
Y aurait il une difficulté à renseigner la localisation car en France on ne voit que le Doubs et le lien PACA qui ne fonctionne pas
(En particulier pas de citro en gironde!)
C'est normal. J'ai pas encore créé les pages pour mes VE. :?
J'attends les beaux jours pour faire une toilette approfondie à mes merveilles avant les mettre en ligne. :P
L'electricité, c'est LA solution.

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 10157
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » lun. 02 02 , 2009 21:22

Le doubs fonctionne

Messages déplacés dans le bon sujet
Faites un beau cadeau à votre famille, amis, voisins, agissons ensemble pour nous offrir une belle retraite ! et puis le RIC tant qu'on y est !
SI VOUS LISEZ CE MESSAGE, VOUS ÊTES LA RÉSISTANCE !

costet
Messages : 1058
Enregistré le : lun. 06 10 , 2008 10:02
Mes véhicules : Peugeot Scootelec
Localisation : FR-88-Epinal

Message par costet » ven. 06 02 , 2009 8:52

Bonjour
Forte progression des VE Français visibles sur www.evalbum.com ce matin.
Dans la recheche géographique, la région PACA plante toujours, il faudrait surement la recréer sans accent circonflexe
Ne relâchez pas l'effort!

Avatar du membre
Rémy
Messages : 9119
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Message par Rémy » ven. 06 02 , 2009 9:53

costet a écrit :Dans la recheche géographique, la région PACA plante toujours, il faudrait surement la recréer sans accent circonflexe
C'est fait pour moi (mais je me demande si le problème ne pourrait pas venir aussi de l'apostrophe ?)
Reste à attendre la prochaine mise à jour.

En attendant, accès direct ici 8)

P.S. Vous pouvez aussi, si vous voulez, affiner vos coordonnées géographiques pour que la carte ne pointe pas sur le centre ville :wink:

Avatar du membre
SNiF
Messages : 1048
Enregistré le : lun. 12 11 , 2007 16:30
Localisation : FR-69-Villeurbanne/C ZERO / SCARLETTE
Contact :

Message par SNiF » ven. 06 02 , 2009 11:47

Je viens de m'inscrire
Pas encore à jour sur la localisation dans l'ain :?
Image Vive la voiture électrique...en grande diffusion !

Avatar du membre
Rémy
Messages : 9119
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Message par Rémy » ven. 06 02 , 2009 11:57

Lors de l'inscription, il est bien précise qu'il faut "un certain temps" (quelques jours) pour que le véhicule soit "validé" et apparaisse sur le site.

Je suppose que le WebMaster ne le fait qu'une ou deux fois par mois.

Patience :wink:

Avatar du membre
J-Charles
Modérateur Forum PSA
Messages : 1699
Enregistré le : jeu. 03 05 , 2007 14:55
Mes véhicules : Plus rien... :-(
Localisation : FR-71-St Pierre le Vieux
Contact :

Message par J-Charles » ven. 06 02 , 2009 11:59

Rémy a écrit :Je suppose que le WebMaster ne le fait qu'une ou deux fois par mois.

Patience :wink:
Par semaines, non ?

Avatar du membre
Citro
Messages : 7656
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Message par Citro » ven. 06 02 , 2009 12:03

:( Cela me gêne un peu de communiquer mon adresse mail dans EValbum, enfin surtout, qu'elle s'affiche en clair sur leur site et soit récupérable par n'importe quel robot spammeur... :?

Ne serait-il pas possible de mettre un lien vers les MP de notre forum préféré. :wink:
L'electricité, c'est LA solution.

Avatar du membre
Rémy
Messages : 9119
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Message par Rémy » ven. 06 02 , 2009 12:16

Citro a écrit ::( Cela me gêne un peu de communiquer mon adresse mail dans EValbum, enfin surtout, qu'elle s'affiche en clair sur leur site et soit récupérable par n'importe quel robot spammeur... :?
Dans les propriétés de ton compte, tu peux demander qu'elle ne soit pas affichée.
Lorsqu'elle est affichée, elle l'est sous forme d'image pour compliquer la tâche des robots.

Ca me semble suffisant comme sécurité.

Avatar du membre
Rémy
Messages : 9119
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Message par Rémy » ven. 06 02 , 2009 12:18

J-Charles a écrit :Par semaines, non ?
Je ne sais pas.
A priori, il y a eu une série de validations hier, les précédentes dataient du 19 janvier ...

Par contre les modifications effectuées sur des VE déjà validés sont présentées immédiatement.

Avatar du membre
lbm055
Messages : 5336
Enregistré le : mar. 16 10 , 2007 19:55
Mes véhicules : Kangoo Elect'Road, Citroën C-Zero, ISD Explorer et 601
Localisation : FR-22-Dinan

Message par lbm055 » ven. 06 02 , 2009 12:59

Citro a écrit ::( Cela me gêne un peu de communiquer mon adresse mail dans EValbum, enfin surtout, qu'elle s'affiche en clair sur leur site et soit récupérable par n'importe quel robot spammeur... :?

Ne serait-il pas possible de mettre un lien vers les MP de notre forum préféré. :wink:
Pour les MP, je doute que ce soit faisable simplement. En outre, si spam il y a, imagine comment ta boîte ici va vite se remplir et se bloquer inutilement (pas de filtrage possible).

Ce que tu peux faire, c'est ouvrir une boîte gratuite bidon chez un opérateur comme hotmail ou la poste.
lbm055 - Parce qu'on ne vit qu'une fois !

costet
Messages : 1058
Enregistré le : lun. 06 10 , 2008 10:02
Mes véhicules : Peugeot Scootelec
Localisation : FR-88-Epinal

Message par costet » sam. 21 02 , 2009 20:08

Nouvelle série de validations sur www.evalbum.com.
La france progresse... doucement!
Le doubs Explose les compteurs
Allez, encore un Effort

feric
Messages : 1724
Enregistré le : dim. 16 07 , 2006 17:44
Mes véhicules : Scoot'elec / TESLA S
Localisation : FR-25 /

Message par feric » sam. 21 02 , 2009 21:00

costet a écrit :Nouvelle série de validations sur www.evalbum.com.
La france progresse... doucement!
Le doubs Explose les compteurs
Allez, encore un Effort
Et encore, j'ai pas tous mis :shock: :shock:
En 2006 l'électri'cité c’était bien pour 95% des trajets quotidiens, en 2014, on est presque à 100% meme en hivers....
1er Kangoo electri-cité a 2802m.. batterie même pas vide ;-)

Répondre

Retourner vers « Présentation des membres »