Erreur 500 - ce serveur "me les brise menu"

Charte des forums à lire et respecter, merci.
LIRE la rubrique FAQ (tout en haut) pour l'utilisation des forums et leur fonctions, poser ici vos questions sur leurs utilisation.
Discussion sur la manière dont vous souhaitez voir ces Forums et le site évoluer.

Modérateurs : Remdo, man3515, moulino51

Avatar du membre
lbm055
Messages : 5336
Enregistré le : mar. 16 10 , 2007 19:55
Mes véhicules : Kangoo Elect'Road, Citroën C-Zero, ISD Explorer et 601
Localisation : FR-22-Dinan

Re: probleme connexion

Message par lbm055 » mer. 20 01 , 2010 10:05

corentin a écrit :bonjour je n'arrive pas à poster de message sur votre site j'ai chaque fois la page free que faire merci
Problème temporaire dû à free très vraisemblablement et particulièrement présent aux heures de pointe :wink: !
lbm055 - Parce qu'on ne vit qu'une fois !

pdelagrange
Messages : 3064
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Message par pdelagrange » jeu. 21 01 , 2010 7:49

Yep. Le matin tôt pas de problème.

costet
Messages : 1022
Enregistré le : lun. 06 10 , 2008 10:02
Mes véhicules : Peugeot Scootelec
Localisation : FR-88-Epinal

Message par costet » mar. 09 03 , 2010 20:31

On navigue plutôt bien ces jours-ci, non? Je veux pas porter la poisse, mais si les embrouilles reviennent, on se souviendra qu'il y a eu des moments harmonieux! Et sans aucune pub, quel plaisir!

Avatar du membre
Rémy
Messages : 8600
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Message par Rémy » ven. 27 08 , 2010 15:57

Ca recommence, au moins 10 fois aujourd'hui :!:

Du coup, quasiment pas de posts non plus...

Espérons que ça ira mieux demain 8)

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9502
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » sam. 28 08 , 2010 17:42

Bonjour,

il y a des hauts et des bas :cry:
ça à l'air d'être reparti... jusqu'à la prochaine fois.
Le changement d'hébergeur est prévu mais pour l'instant ce n'est pas ma priorité :wink:
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

iznogoud
Messages : 73
Enregistré le : mer. 12 05 , 2010 11:26
Localisation : BE-WHT-Mouscron | FR-59-Lille / Chevrolet Lacetti GPLI 1.6

Message par iznogoud » lun. 30 08 , 2010 11:22

Pareil pour moi, mais c'est la mutualisation.

Est ce que ça ne vaudrait pas le coup de passer le forum sous un hébergeur payant?

Chez OVH, je m'en sors pour 15€ par an et je suis (presque) sur d'une disponibilité proche de 100%.

Bien à vous

Izn0

Avatar du membre
Rémy
Messages : 8600
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Message par Rémy » lun. 18 10 , 2010 17:37

Mauvaise journée aujourd'hui chez Free ...

En panne tout l'après-midi :?

Avatar du membre
Skippy
Messages : 2647
Enregistré le : sam. 09 05 , 2009 15:51
Localisation : -FR-08-Charleville.Propulseur Ionic TIPP3.2
Contact :

Message par Skippy » lun. 18 10 , 2010 17:44

:shock: Ouah, ça viens de tomber en marche... :lol: .
Ion, TIPP3_08.2, SAV local +/- 30km!(Service Après Vente). PARTI à la CONCURRENCE abandonnant les VE lasagne (RENO..) sans SAV a moins de 500km !

Avatar du membre
bonsai
Messages : 2620
Enregistré le : sam. 19 01 , 2008 19:25
Mes véhicules : Supertinette
Localisation : FR - 34 - montpellier/Meyreuil
Contact :

Message par bonsai » lun. 18 10 , 2010 23:30

:lol:
"Que celui qui veuille faire une révolution ne prenne pas les armes.
Qu'il travaille à faire changer le monde grâce à la science et à la technologie."

costet
Messages : 1022
Enregistré le : lun. 06 10 , 2008 10:02
Mes véhicules : Peugeot Scootelec
Localisation : FR-88-Epinal

Message par costet » mar. 19 10 , 2010 6:38

Rémy a écrit :Mauvaise journée aujourd'hui chez Free ...
En panne tout l'après-midi :?
Oui
C'est jour de grève...
Puisqu'il faut s'habituer à des manques d'essence à la pompe...
Puisqu'on aura forcément un jour ou l'autre des coupures de courant...
Je pense qu'on peut accepter aussi quelques interruptions de service de l'Internet!
ça nous fait réfléchir à nos dépendances
Et on est tout content quand ça Re-fonctionne :wink:

Avatar du membre
Skippy
Messages : 2647
Enregistré le : sam. 09 05 , 2009 15:51
Localisation : -FR-08-Charleville.Propulseur Ionic TIPP3.2
Contact :

Message par Skippy » sam. 22 01 , 2011 19:03

le soucis de lenteur et autre, serait du a un jeu de table :roll:
il parait que le Ping est trop long pour que le pong arrive a suivre..vivement le dégroupage totale. :twisted:
Ion, TIPP3_08.2, SAV local +/- 30km!(Service Après Vente). PARTI à la CONCURRENCE abandonnant les VE lasagne (RENO..) sans SAV a moins de 500km !

Répondre

Retourner vers « CHARTE A LIRE AVANT DE POSTER UN MESSAGE, Vie des forums »