Problème avec Kios 75 V2

Forum dédié aux scooters du constructeur Tisong, importés/distribués en France par la société Kios.

Modérateurs : Remdo, man3515, moulino51

delanoue
Messages : 24
Enregistré le : dim. 27 09 , 2009 21:57
Localisation : TOURS - 37 - VAE GEPIDA - Scooter KIOS VX75 II

Problème avec Kios 75 V2

Message par delanoue » lun. 10 01 , 2011 21:29

Bonjour,

Il semble que mon scooter n'ai pas bien profité de ses vacances de fin d'année. Après 15 jours d'immobilisation (j'avais bien coupé le dsijoncteur) je n'ai plus de jauge (toujours à 100%) ni d'indication de puissance (toujours à 0.0). Le reste fonctionne normalement : charge, ...

Le message sur le contact de TO Diffusion ne me rassure pas. Je viens d'envoyer un mail (TO Diffusion + M. Marais), j'espère que j'aurais des news bientot.

A suivre...

hx3
Messages : 972
Enregistré le : dim. 13 03 , 2005 19:11
Mes véhicules : VAE Helkama 23 000km, Kios VX75 29 000 km, 106e , eviva
Localisation : FR-34

Message par hx3 » lun. 10 01 , 2011 22:06

Ne t'inquiète pas pour Kios, j'ai contacté M Marais en décembre et en deux jours j'avais ma pièce!

delanoue
Messages : 24
Enregistré le : dim. 27 09 , 2009 21:57
Localisation : TOURS - 37 - VAE GEPIDA - Scooter KIOS VX75 II

Message par delanoue » mer. 19 01 , 2011 21:39

Quelques nouvelles :

Finalement M. Marais m'a répondu rapidement par mail que vu le problème (obligé de récuperer le scooter) et vu les distances (j'habite Tours) il ne pouvait rien faire et que je devais contacter TO Diffusion. J'ai évidement contacté TO diffusion qui a été surpris par la réponse de M. Marais car eux non plus vu la distance ne peuvent rien faire pour récupérer le scooter. Ils n'ont plus de contrat avec des transporteurs (?)

Conclusion, je dois me débrouiller seul pour leur déposer le scooter. Ils doivent réparer la bête rapidement en lien avec M. Marais pour les pièces (logique !).

je vous passe les détails d'organisation ce cette opération "délicate" de faire 250 KM avec un scooter électrique en panne à moindre frais... Si tout va bien l'opération devrait avoir lieu la semaine prochaine. restera à récuperer le scoot... A suivre donc.

La morale de cette histoire, c'est qu'on est desormais loin des posts que j'avais pu lire jusqu'ici sur le SAV de KIOS et sa rapidité et facilité exemplaire.

hx3
Messages : 972
Enregistré le : dim. 13 03 , 2005 19:11
Mes véhicules : VAE Helkama 23 000km, Kios VX75 29 000 km, 106e , eviva
Localisation : FR-34

Message par hx3 » mer. 19 01 , 2011 22:05

Effectivement, j'ai déjà renvoyé mon scooter à Rouen, sous garantie, aux frais de Kios, avec prolongation de garantie, et c'était parfait, surtout en comparaison du transport utilisé par TOdiffusion (scooter arrivé cassé...). Bizarre bizarre. Dans la même situation, j'aurais du mal à amener le scooter à Paris (700 km!). C'est décevant. TOdiff m'avait d'ailleurs prévenu que "d'ici votre première révision à 6000 km, notre magasin de montpellier sera ouvert :D :roll: " J'attends toujours :lol:

As tu proposé de faire la manip toi même si la panne est identifiée ? Cela peut être plus pratique.

delanoue
Messages : 24
Enregistré le : dim. 27 09 , 2009 21:57
Localisation : TOURS - 37 - VAE GEPIDA - Scooter KIOS VX75 II

Message par delanoue » jeu. 20 01 , 2011 21:12

D'après M. Marais, vu le problème impossible de l'identifier facilement donc rapatriement de la bete indispensable...

Pour rappel, j'ai d'abord perdu la jauge batterie (toujours à 100%) et l'indicateur de puissance (toujours à 0.0) mais le scooter continuait de fonctionner normalement puis j'ai rapidement eu l'indicateur batterie et le signal "danger" qui s'allumaient dés que j’accélérais et a ce moment là, plus de "gaz". Cela m'est d'aillleur arrivé en cours de chemin et j'ai fini à 10Km/H en priant pour que ça tienne jusqu'a chez moi !

Depuis il est a l'arret complet, certainement peu chargé (je n'ai pas osé le remettre en charge) et j'espère que les batteries ne vont pas trop trinquer !

hx3
Messages : 972
Enregistré le : dim. 13 03 , 2005 19:11
Mes véhicules : VAE Helkama 23 000km, Kios VX75 29 000 km, 106e , eviva
Localisation : FR-34

Message par hx3 » jeu. 20 01 , 2011 21:51

Pas cool. Quand mon contrôleur a claqué, j'ai fini en poussant. Heureusement ça descendait, et je faisais juste un petit essai dans le coin. Il faut dire que je n'avais fait que 50 km avec! Moi mon angoisse c'était plutôt d'avoir les batteries chargées et la perspective de les laisser comme ça quelques semaines, en attendant la réparation. Finalement ça n'a pas eu de conséquence.

Avant le retour de mon scooter, M Marais avait fait un cycle charge décharge pour vérifier que tout allait bien. Espérons que cela sera bien fait aussi dans ton cas...
Ca serait intéressant de savoir au bout du compte combien t'aura coûté cette réparation, ça fera réfléchir de futurs acquéreurs :?

steph-ane
Messages : 144
Enregistré le : mer. 16 01 , 2008 20:20
Localisation : Crécy la Chapelle

Message par steph-ane » jeu. 20 01 , 2011 21:54

Ca viens surement du montage des nouvelles pièces, parce je ne crois pas que ces phénomenes ce soient déjà produit sur l'ancien modèle. Ca fais une piste de recherche.

Avatar du membre
romelec
Messages : 1877
Enregistré le : mar. 05 06 , 2007 1:31
Mes véhicules : Vélo de ville électrifié
Localisation : FR-13-Aubagne
Contact :

Message par romelec » ven. 21 01 , 2011 2:19

Oui, c'est très clairement un PB jauge / BMS

Je vois deux possibilités:
- La jauge a perdu sa configuration, qui n'était sauvegardée que par un gros condensateur / petite pile.
- Une surtension au redémarrage du convertisseur 12V a grillé quelque chose dans la jauge.

Est-ce qu'il y a eu un bruit quand tu as enclenché le disjoncteur ?

wattbenj
Messages : 3
Enregistré le : ven. 14 01 , 2011 17:21
Localisation : kios vx75
Contact :

Message par wattbenj » ven. 21 01 , 2011 15:10

bonjour, alors pour le kios vx75 , lorsque tu fait disjoncter le scoot , il ne faut surtout pas le re-joncter .
Il y a un connecteur a enlever avant , sinon trés gros risque de faire griller la carte du circuit imprimé.
Pour 2 semaine non utilisé , le mieux est de rien faire , pour un mois ????
roule en kios vx 75 2000km au compteur

hx3
Messages : 972
Enregistré le : dim. 13 03 , 2005 19:11
Mes véhicules : VAE Helkama 23 000km, Kios VX75 29 000 km, 106e , eviva
Localisation : FR-34

Message par hx3 » ven. 21 01 , 2011 15:13

Bonjour, ce que tu dis sur le disjoncteur concerne quelle version du Kios ? Les deux ? Ou se situe le connecteur dont tu parles ? Ca m'intéresse, il m'est déjà arrivé de couper le disjoncteur pour une quinzaine de jours moi aussi.

delanoue
Messages : 24
Enregistré le : dim. 27 09 , 2009 21:57
Localisation : TOURS - 37 - VAE GEPIDA - Scooter KIOS VX75 II

Message par delanoue » ven. 21 01 , 2011 22:59

wattbenj a écrit :bonjour, alors pour le kios vx75 , lorsque tu fait disjoncter le scoot , il ne faut surtout pas le re-joncter .
Il y a un connecteur a enlever avant , sinon trés gros risque de faire griller la carte du circuit imprimé.
Pour 2 semaine non utilisé , le mieux est de rien faire , pour un mois ????
Il faudrait alors l'expliquer à TO Diifusion car après avoir eu problème en fin de charge (blocage avec logo alarme) ils m'ont demandé de couper le disjoncteur 3 min avant de le réenclencher. Ca avait règlé mon problème sur le moment, peut etre que cela en créé un autre ?

Etonnant tout ça !

vincelge
Messages : 184
Enregistré le : dim. 03 02 , 2008 11:00
Localisation : FR-95-VAUREAL / VX45 2008 - 10000km

Message par vincelge » sam. 22 01 , 2011 8:36

J'ai le VX45 phase 1, donc assez simple côté électronique: en dehors du BMS et du convertisseur de tension, y a pas grand chose ...
Sur les phases 2, il y a plus de sources de pb ? Le compteur a sa propre électronique ?
Tu peux peut-être leur proposer de n'envoyer que le BMS dans un premier temps, s'ils trouvent quelque chose tant mieux, sinon il faudra peut-être voir sur les autres éléments (compteur ...)
Il y a tout de même peu de chance que ce soit ailleurs (cablage, batteries)
Il faut quand même qu'ils t'autorisent la dépose s'il est sous garantie, et que tu te sentes de le démonter (il y a des connecteurs partout, ça devrait le faire)

delanoue
Messages : 24
Enregistré le : dim. 27 09 , 2009 21:57
Localisation : TOURS - 37 - VAE GEPIDA - Scooter KIOS VX75 II

Message par delanoue » mar. 25 01 , 2011 22:34

Opération dépose du scooter chez TO Diffusion réussi !

Pour info j'ai loué pour 20€ la journée une remorque porte moto sur "le bon coin", soit 1/2 moins cher que chez Kiloutou et j'ai pu la récupérer le dimanche soir pour charger et partir ainsi lundi matin de bonne heure.

Le plus dure fut le stationnement rue Keller et le décharegment sous la pluie!

A suivre pour le résultat de la réparation...

delanoue
Messages : 24
Enregistré le : dim. 27 09 , 2009 21:57
Localisation : TOURS - 37 - VAE GEPIDA - Scooter KIOS VX75 II

Message par delanoue » mer. 09 02 , 2011 22:26

Bonsoir,

Quelques nouvelles de mon Scooter. Finalement M. Marais l'a récupéré sur Rouen. Il parrait que ce n'était pas grand chose !

Je vous tiens au courant dès que je l'ai récupéré normalement ce WE. M. Marais à accepter que l'on se retrouve près de Rouen pour que je puisse le récupérer. De Tours c'est presque la même distance que pour se rendre à Paris mais sans bouchon et plus facile pour se garer avec une remorque (enfin normalement !) ...

Et puis je vais rencontrer le Monsieur Marais dont j'entend parler (ici) depuis si longtemp !

hx3
Messages : 972
Enregistré le : dim. 13 03 , 2005 19:11
Mes véhicules : VAE Helkama 23 000km, Kios VX75 29 000 km, 106e , eviva
Localisation : FR-34

Message par hx3 » jeu. 10 02 , 2011 13:29

Bonne nouvelle, enfin, relativement...

Essaie de savoir le problème exact, ça peut toujours servir.

A+.

Répondre

Retourner vers « Kios Tisong »