Je viens de prendre possession de mon VECTRIX :D

Forum dédié au maxi scooter Vectrix (VX-1)

Modérateurs : Remdo, man3515, moulino51

Avatar du membre
lbm055
Messages : 5336
Enregistré le : mar. 16 10 , 2007 19:55
Mes véhicules : Kangoo Elect'Road, Citroën C-Zero, ISD Explorer et 601
Localisation : FR-22-Dinan

Message par lbm055 » dim. 27 02 , 2011 10:17

...et les smiley ne fonctionnent pas dans les titres, je crois.
lbm055 - Parce qu'on ne vit qu'une fois !

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9380
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » lun. 14 03 , 2011 11:25

Bonjour,

alors on veut des nouvelles, en plus il fait beau,
tu roules ? :D
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

fueg31
Messages : 445
Enregistré le : mer. 11 06 , 2008 16:34
Localisation : FR/31/TOULOUSE / ZERO SR 2014 / eNV 200 / MonoRoue GotWay Msuper3 1600
Contact :

Message par fueg31 » lun. 14 03 , 2011 12:50

Salut

ha ben oui je roule, j'ai 1000 bornes au compteur , je roule avec tout les jours, j'ai pas touché mes voitures depuis que j'ai le vectrix...
là dans deux jours je le rapporte au magasin, pour mon problème d'autonomie
Vectrix en a marre de remplacer des batteries pour rien, alors ils ont mis en place une nouvelle procédure "de charge forcée" que nous allons essayer avec le revendeur pour voir si je récupérer une autonomie normale...
là j'ai 19 Ah au lieu de 30Ah, mesure donnée par le logiciel une fois connecté à ma machine... ( Vectrix rapatriait les pack en dessous de 24Ah mesuré )
Je vous dirais si cette nouvelle "procédure" a redonnée la pèche à mes batteries ou si elles font vraiment partie d'un lot défectueux...

en tout cas, ce que je peux confirmer, c'est que mon Vectrix n'est pas bridé à 100km/ mais bien à 110km/h, j'ai fait assez de mesures GPS pour en être certain, et même que hier, j'ai pris une section de rocade légèrement en descente, et j'ai bien senti la poussée s'arrêter à 112km/h vitesse compteur, (110km/h vitesse réelle).

à part ce problème d'autonomie qui me gonfle pas mal là, tout le reste n'est que plaisir, c'est une superbe machine, un plaisir de pilotage vraiment agréable :D

Pour ceux qui ont des problème d'appro de pièce ou autre, franchement, faut contacter Benoit d'espace deux roues à Toulouse, il est à fond dans le truc, et il a des délais super courts.
là on va voir mercredi comment ça se passe, mais s'il faut commander un pack de batterie, ça devrait aller vite aussi!
à suivre...
Zero SR 8) (par le passé; Vextrix VX-1, 2 emax 110S ), Nissan eNV200 Fourgon, et MonoRoue GotWay Msuper3 1600 :shock:

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9380
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Berlingo, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » lun. 14 03 , 2011 13:54

Aaaah le pack batterie nimh du Vectrix tout un programme :roll:
désolé d'apprendre que ce n'est pas résolu mais apparemment ton vendeur se met en 4 pour ses clients et ça c'est le plus important dans notre petit monde !
donne des nouvelles :wink:

ça donne envie ce soleil, du coup je vais vite remettre en route mon "Vectrix" à moi (Italvel en fait :wink: )
à bientôt
Phil
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

fueg31
Messages : 445
Enregistré le : mer. 11 06 , 2008 16:34
Localisation : FR/31/TOULOUSE / ZERO SR 2014 / eNV 200 / MonoRoue GotWay Msuper3 1600
Contact :

Message par fueg31 » dim. 20 03 , 2011 13:21

Salut
bon, la procédure n'a rien donné...
le scooter ne consomme pas ce qu'il devrait en charge...
donc dernière étape, changement du pack...
je suis en attente, mais je roule quand même tout les jours avec 8)
Zero SR 8) (par le passé; Vextrix VX-1, 2 emax 110S ), Nissan eNV200 Fourgon, et MonoRoue GotWay Msuper3 1600 :shock:

tinhobret
Messages : 118
Enregistré le : mer. 11 10 , 2006 16:23
Localisation : FR-31-Toulouse EVT 4000e 16000Km Clio 96000Km Scoot'elec 30000Km Scoot'elec 3300km

Message par tinhobret » dim. 20 03 , 2011 18:33

Salut
oui tout les jours peut être du coté de Colomiers (en Jacca) hier àprès midi ?
:wink:

fueg31
Messages : 445
Enregistré le : mer. 11 06 , 2008 16:34
Localisation : FR/31/TOULOUSE / ZERO SR 2014 / eNV 200 / MonoRoue GotWay Msuper3 1600
Contact :

Message par fueg31 » dim. 20 03 , 2011 18:35

:shock: je suis espionné !!!

et ça va, je roulais pas trop vite? :oops:
Zero SR 8) (par le passé; Vextrix VX-1, 2 emax 110S ), Nissan eNV200 Fourgon, et MonoRoue GotWay Msuper3 1600 :shock:

tinhobret
Messages : 118
Enregistré le : mer. 11 10 , 2006 16:23
Localisation : FR-31-Toulouse EVT 4000e 16000Km Clio 96000Km Scoot'elec 30000Km Scoot'elec 3300km

Message par tinhobret » dim. 20 03 , 2011 18:50

Vite non :D
Mais je vois qu' on double entre 2 rond point pratique quand il y a du monde :wink:
Les beaux jours arrivent peut etre pourrions nous voir la bête de plus prés au cours d'une rencontre :lol:

fueg31
Messages : 445
Enregistré le : mer. 11 06 , 2008 16:34
Localisation : FR/31/TOULOUSE / ZERO SR 2014 / eNV 200 / MonoRoue GotWay Msuper3 1600
Contact :

Message par fueg31 » dim. 20 03 , 2011 18:53

ben je roule en deux roue pour éviter les files d'attente, alors ouais... :wink:

tu roulais avec quoi toi? la clio?

ben pourquoi pas se voir oui, j'ai pas mal de choses à faire en ce moment, mais à l'occaz...
en fait, faudrait prévoir un RDV des électrifiés de Toulouse...
rien que pour les Vectrix, y'en a 10 ...

a+
Zero SR 8) (par le passé; Vextrix VX-1, 2 emax 110S ), Nissan eNV200 Fourgon, et MonoRoue GotWay Msuper3 1600 :shock:

tinhobret
Messages : 118
Enregistré le : mer. 11 10 , 2006 16:23
Localisation : FR-31-Toulouse EVT 4000e 16000Km Clio 96000Km Scoot'elec 30000Km Scoot'elec 3300km

Message par tinhobret » dim. 20 03 , 2011 19:26

Oui j' étais en clio.
10 vectrix à Toulouse :shock: à oui quand même, j'avais une chance sur 10 mais bon la couleur ça aide :lol:
pour la rencontre pas très dispo non plus, d' ailleur j' avais raté la dernière à Plaisance (pourtant c'est moi qui avais lancé
l' idée) peut être pour le mois prochain faudrais voir...

fueg31
Messages : 445
Enregistré le : mer. 11 06 , 2008 16:34
Localisation : FR/31/TOULOUSE / ZERO SR 2014 / eNV 200 / MonoRoue GotWay Msuper3 1600
Contact :

Message par fueg31 » dim. 20 03 , 2011 19:27

ok ok
à suivre donc...
Zero SR 8) (par le passé; Vextrix VX-1, 2 emax 110S ), Nissan eNV200 Fourgon, et MonoRoue GotWay Msuper3 1600 :shock:

PIFOUBMW
Messages : 300
Enregistré le : dim. 08 06 , 2008 17:55
Mes véhicules : JONWAY ex-Vectrix ex-106 ex-Prius ex-SoulEV ex-iOn berlingo
Localisation : FR-91 La Norville (Essonne)

Message par PIFOUBMW » ven. 19 08 , 2011 16:10

Alors alors, toujours pleinement satisfait de ton VECTRIX ? :P
Ex-Scooter AEC ECO-909 60V 40AH, Ex-PRIUS II PLUGIN, Ex-106 1999, Ex-Vectrix 2008, JONWAY MJS 125 (Merci à http://www.green-vision.fr), Ex-SOUL EV 2015, Ex-ION 2012, BERLINGO 2001, IONIQ en commande

fueg31
Messages : 445
Enregistré le : mer. 11 06 , 2008 16:34
Localisation : FR/31/TOULOUSE / ZERO SR 2014 / eNV 200 / MonoRoue GotWay Msuper3 1600
Contact :

Message par fueg31 » ven. 19 08 , 2011 16:15

salut


ha ben oui oui, je roule je roule :-)
plus de 5400 km au compteur là, je vais pas tarder à changer le pneu arrière :oops:

je reste un peu déçu de l'autonomie malgré tout, j'arrive difficilement à faire plus de 50 bornes, même en roulant super cool...
dès que le lithium est dispo, j'upgrade !
il m'arrive assez souvent de devoir faire une charge en pleine journée pour assurer jusqu'au soir... j'aimerais m'éviter ça, ça bloque quelques heures , c'est dommage...
Zero SR 8) (par le passé; Vextrix VX-1, 2 emax 110S ), Nissan eNV200 Fourgon, et MonoRoue GotWay Msuper3 1600 :shock:

PIFOUBMW
Messages : 300
Enregistré le : dim. 08 06 , 2008 17:55
Mes véhicules : JONWAY ex-Vectrix ex-106 ex-Prius ex-SoulEV ex-iOn berlingo
Localisation : FR-91 La Norville (Essonne)

Message par PIFOUBMW » ven. 19 08 , 2011 16:40

En tout cas c'est bien que tu n'ai pas eu de problèmes graves hormis l'autonomie un peu limitée :D

Sur mon jonway j'ai quelques soucis liés initialement a un bete problème d'équilibrage de roue qui a eu plein d'autre consequences lol
Ex-Scooter AEC ECO-909 60V 40AH, Ex-PRIUS II PLUGIN, Ex-106 1999, Ex-Vectrix 2008, JONWAY MJS 125 (Merci à http://www.green-vision.fr), Ex-SOUL EV 2015, Ex-ION 2012, BERLINGO 2001, IONIQ en commande

fueg31
Messages : 445
Enregistré le : mer. 11 06 , 2008 16:34
Localisation : FR/31/TOULOUSE / ZERO SR 2014 / eNV 200 / MonoRoue GotWay Msuper3 1600
Contact :

Message par fueg31 » ven. 19 08 , 2011 16:41

t'as réglé tout les problèmes? tu roules avec tout les jours?
Zero SR 8) (par le passé; Vextrix VX-1, 2 emax 110S ), Nissan eNV200 Fourgon, et MonoRoue GotWay Msuper3 1600 :shock:

Répondre

Retourner vers « Vectrix »