Mes premiers kilomètres

PSA Czéro - Ion étant produites sur une base quasi identique car sous license Mistsubishi i-MiEV... les membres leurs ont donné le petit nom de "C-zimion" ou Triplettes...
le Berlingo powered by Venturi, Peugeot Partner Tipee etc.

Modérateurs : Remdo, man3515, moulino51

tibz
Messages : 174
Enregistré le : ven. 28 09 , 2012 9:20
Localisation : Lorient

Re: Mes premiers kilomètres

Message par tibz » mer. 16 12 , 2015 8:19

bonjour a tous merci pour les explications

j ai des (bonnes?) nouvelles

je comptais faire la decharge totale aujourdhui, mais hier je l'ai mise a charger toute la nuit de nouveau sans me preocuper du tarif EDF et surprise ce matin la charge est allée au bout

du coup je fais quand meme une decharge jusqu aux 2 barrettes aujourdhui ? est ce plutot rassurant?

merci de votre aide
ion de 2011

pf78
Messages : 191
Enregistré le : sam. 18 08 , 2012 19:28
Localisation : FR-78- Conflans

Re: Mes premiers kilomètres

Message par pf78 » mer. 16 12 , 2015 9:30

@tibz: oui, tu devrais procéder à un cycle complet décharge / recharge et vérifier combien de temps prend la recharge

Finalement, tu aurais du garder mon interface.... (et surtout l'utiliser).

Pour les lecteurs: tibz était passé me voir après son achat et sa batterie, selon canion, était parfaitement équilibrée.
J'avais d'ailleurs oublié mon obdlink dans sa watture.
pijot iOn aout 2012
UX250h

tibz
Messages : 174
Enregistré le : ven. 28 09 , 2012 9:20
Localisation : Lorient

Re: Mes premiers kilomètres

Message par tibz » mer. 16 12 , 2015 10:12

mais sauf a dormir dans la voiture pendant la charge difficile de savoir le temps qu elle va mettre non? ^^
ion de 2011

bambou
Messages : 1656
Enregistré le : jeu. 02 08 , 2012 10:34
Mes véhicules : iOn, Prius, VAE Matra LX, Monoroue inMotion V8
Localisation : FR-35-Rennes

Re: Mes premiers kilomètres

Message par bambou » mer. 16 12 , 2015 10:19

:idea: Une version plus courte serait de faire 10-20km et de remettre en charge. Si elle n'a pas fini de charger en 2h c'est qu'elle a toujours un souci.
(la décharge quasi-complète permet de recaler la jauge mais ne devrait pas avoir d'influence sur la détection de fin de charge, si ?)
Ionisé le 3/09/2012, et heureux de l'être !

mimijean
Messages : 3124
Enregistré le : ven. 15 02 , 2013 23:51
Localisation : FR-Nord-Cambrai / Peugeot Ion 16KW depuis 02/13 + 1 de 14.5 pour madame depuis 12/2015

Re: Mes premiers kilomètres

Message par mimijean » mer. 16 12 , 2015 19:20

Avec une 16K, et un "chargeur" 16, je mets moins de 6H pour une recharge de sans barrette, à voyant vert uniquement.

T'aurais pas des coupures de "jus" pendant la recharge ?
Plus de 100 000 km, avril 2020, 7 ans.
Une ion pour Madame 14.5! :D Dire qu'elle disait jamais, décembre 2015-décembre 2018 : 59 000 km mrgreen: et une zoé 12/2018,mai20 plus de 35 000km.

tibz
Messages : 174
Enregistré le : ven. 28 09 , 2012 9:20
Localisation : Lorient

Re: Mes premiers kilomètres

Message par tibz » mer. 16 12 , 2015 20:22

je charge en 8A (mon chargeur a priori pourrait charger en 14A mais je ne sais pas comment passer de l un a l autre il n y a qu un bouton "stop") ce n est pas le chargeur d origine pf78 etait surpris d ailleurs, pourtant j'ai vu ce meme chargeur chez citroen pour charger leur boloré (sorte de mehari electrique)

je vous fais une photo demain (rien trouvé sur google image)
ion de 2011

Avatar du membre
ichouxxx
Messages : 789
Enregistré le : dim. 04 01 , 2015 12:59
Mes véhicules : Peugeot ion
Localisation : FR-05-GAP

Re: Mes premiers kilomètres

Message par ichouxxx » mer. 16 12 , 2015 21:41

ils se sont peut être trompé et t ons refilé un chargeur boloré ?
vas savoir ! :shock:
BONNE ROUTE !

peugeot ion d'occasion
d'Aout 2012
56637 km
achetée en septembre 2014

Avatar du membre
Palm35
Messages : 1238
Enregistré le : dim. 15 04 , 2007 14:17
Mes véhicules : Tesla Model 3 2019, C-Zero 2012, Kangoo Electri'cité 2002
Localisation : FR-35-RENNES

Re: Mes premiers kilomètres

Message par Palm35 » mer. 16 12 , 2015 23:54

@tibz
Pour passer en 14A, il faut que tu le branches sur une prise green-up.
L'aimant fera commuter le câble de 8A en 14A

tibz
Messages : 174
Enregistré le : ven. 28 09 , 2012 9:20
Localisation : Lorient

Re: Mes premiers kilomètres

Message par tibz » jeu. 17 12 , 2015 8:10

merci pour l explication je vais me renseigner sur les prises "green up"

sinon serait ce parce que je recharge en 8A que la charge s eternise? et tarde donc a terminer l equilibrage?
ion de 2011

Avatar du membre
ronan16
Messages : 2347
Enregistré le : ven. 15 04 , 2011 8:39
Mes véhicules : Ion 16 kWh 113.000 km - OSET 20" EVO
Localisation : FR-74-Magland

Re: Mes premiers kilomètres

Message par ronan16 » jeu. 17 12 , 2015 8:13

Pas sure : car l'équilibrage c'est peu de puissance pour aligner les dernières cellules à la même tension que les autres.
Ionisé en 09/2012 - 16kWh du 10/2011
CaniOn sur Huawei P8 Lite 2017 Android 8.0

Avatar du membre
gilles-ricaines37
Messages : 1734
Enregistré le : jeu. 21 06 , 2007 17:18
Mes véhicules : VW E up
Localisation : FR-37-Vouvray

Re: Mes premiers kilomètres

Message par gilles-ricaines37 » jeu. 17 12 , 2015 8:31

Je pense que tu as vraiment un problème et que tant que la voiture est garantie(si elle est encore sous garantie ) tu ne devrais pas te poser de questions.
Avant, C zéro 2012 avec Canion et Zéro Motorcycle SR 2015
C Zéro, Saxo NiCad, Volta, Scoot'elec et E-Tricks.
Production photo voltaique 3 kwc
VW E up 2020

tibz
Messages : 174
Enregistré le : ven. 28 09 , 2012 9:20
Localisation : Lorient

Re: Mes premiers kilomètres

Message par tibz » jeu. 17 12 , 2015 9:19

bon cette nuit je suis donc parti des 2 dernieres barrettes clignotantes et la charge est allée au bout : début de charge vers 20h et quand je suis allé au garage à 8h00 la charge etait finie

donc à surveiller peut etre ?

il est vrai que la plupart des dernieres charges je branchais uniquement pendant les heures creuses donc de 23h30 à 6h30 peut etre que la charge n avait pas le temps de se faire completement d'orenavant je ne me preoccuperais plus des HP/HC

qu en pensez vous? 2 charges de suite sans probleme y a t il vraiment un probleme?
ion de 2011

bambou
Messages : 1656
Enregistré le : jeu. 02 08 , 2012 10:34
Mes véhicules : iOn, Prius, VAE Matra LX, Monoroue inMotion V8
Localisation : FR-35-Rennes

Re: Mes premiers kilomètres

Message par bambou » jeu. 17 12 , 2015 9:46

Il peut y avoir 2 explications :
- soit tout est rentré dans l'ordre
- soit il y a une sécurité qui arrête la charge au bout d'un trop grand nombre d'heures. C'est la raison pour laquelle décharger peu puis recharger te permettrait d'être sûr de ne pas tomber dans le timeout et donc de voir que la charge se termine correctement.

Cela dit avec le message de pf78 on est rassurés sur l'équilibrage de ta voiture à une date pas bien éloignée.
Il est donc probable que tout soit ok. 8)
Ionisé le 3/09/2012, et heureux de l'être !

tibz
Messages : 174
Enregistré le : ven. 28 09 , 2012 9:20
Localisation : Lorient

Re: Mes premiers kilomètres

Message par tibz » jeu. 17 12 , 2015 9:52

ok je vais faire l essai de charge apres 10km pour voir le temps que prend l equilibrage

sinon merci a palm35 pour l explication sur le 14A j etais pourtant allé chez citroen et le "specialiste electrique" n avait pas su me l expliquer (pour ne pas vouloir perdre la face il disait que le boitier etait capable de detecter la capacité de la ligne a passer les 14 A et que ca switchait automatiquement de l un a l autre selon la qualité de la ligne) LOLILOL (pour info je n avais pas cru a ses explications hein) ^^
ion de 2011

Avatar du membre
oliviosu
Messages : 158
Enregistré le : mer. 20 03 , 2013 21:40
Mes véhicules : C-zero
Localisation : FR-33

Re: Mes premiers kilomètres

Message par oliviosu » jeu. 17 12 , 2015 22:51

Ma C-zero est aussi de 2011,
Vers 50000km, j'ai eu une fois le même phénomène:
la charge au lieu de couper vers 450/500W de consommation a coupée plus bas vers 300/350W
et la phase de transition de 500W à 300W à durée environ 15min.
Ensuite plus rien jusqu'à environ 70000km où le même phénomène c'est reproduit trois fois
(mais la transition plus longue et une descente jusqu'à moins de100W pour la 2eme fois) ,
la deuxième fois j'ai contrôlé avec CaniOn:
la charge était arrêtée à 94.5% mais avec toutes les cellules équilibrées et la tension à 361V,
j'ai donc remis en charge pour voir si possibilité de remonté, ventilo qui tourne puis coupure de la charge après quelques secondes,
donc j'allume la voiture chauffage ... descente jusqu'à 89%,
remise en charge ... 94%... ... ... 94.5% coupure de la charge (je me dis que je vais bientôt perdre la première barre) (batterie pas très chaude genre <14°C>)
Le lendemain je fais mon cycle avec caniOn départ 94.5% mais les cellules restent homogènes en tension je descend jusqu'à environ 30%
(essai du courant max 180A environ pour 300V mais je ne sais plus à quel SOC)
Mise en charge ... même phase de transition mais cette fois jusqu'à 250W environ,
contrôle avec caniOn 99.5%
Puis ensuite c'est revenu à 100%

Répondre

Retourner vers « PSA "génération 2" et Mitsubishi i-MiEV »