Témoin défaut pression pneu

PSA Czéro - Ion étant produites sur une base quasi identique car sous license Mistsubishi i-MiEV... les membres leurs ont donné le petit nom de "C-zimion" ou Triplettes...
le Berlingo powered by Venturi, Peugeot Partner Tipee etc.

Modérateurs : Remdo, man3515, moulino51

Répondre
Sellig
Messages : 21
Enregistré le : lun. 20 02 , 2017 12:47
Mes véhicules : i-Miev
Localisation : Bordeaux

Témoin défaut pression pneu

Message par Sellig » mer. 20 09 , 2017 17:21

Notre i-Miev est enfin arrivée !

J'ai remarqué que le témoin de défaut de pression des pneus restait allumé !
témoin pneu.jpg
J'ai donc gonflé les roues à 2,7 bars mais le témoin ne s'éteint toujours pas

Je précise que la voiture n'a pas été livrée en concession (commandée chez un mandataire) mais dans un garage indépendant.

Et bien sûr, Mitsubishi est en rupture de manuel propriétaire... je l'attends :?

Merci à ceux qui la connaissent de m'indiquer la une petite manip à faire pour réinitialiser le capteur.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

potpot
Messages : 570
Enregistré le : ven. 21 03 , 2008 23:00
Localisation : FR-37 Chinon et roule en pigot ion en I miev

Re: Témoin défaut pression pneu

Message par potpot » mer. 20 09 , 2017 22:19

a priori aucune . un capteur est placée dans la roue et communique . j'ai eu ce probleme suite à crevaison ;< j'ai roulé avec une roue de secours sans capteur donc voyant allumé et des que j'ai remis la roue ad hoc avec pneu neuf le voyant s est eteint !

concernant le manuel Mitsu les fabrique à la main ? Il y a quasi 2 ans j'ai attendu 3 mois avant de l'avoir

Avatar du membre
triphase
Messages : 10047
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: Témoin défaut pression pneu

Message par triphase » mer. 20 09 , 2017 22:39

Question très bête.... Est-elle équipée des roues d'origine? :roll:

Si oui, il y a p'tet eu une permutation droite-gauche des roues AV ou AR....

J'ai le manuel mais pas sous les yeux (en voyage). Il y a p'tet une manip dont je ne me suis jamais préoccupé genre appui prolongé sur bouton de sélection d'affichage. J'essaierai d'y penser à mon retour d'ici 2 jours.
i-MiEV (surtout pour Mme) 50+kkm, (4 roues)
Quest (bolide à pédales sans moteur), (3 roues)
et une Zero S, (2 roues)
anciennement: C-Zero (3,5 années 50kkm).

Rantanplan06
Messages : 543
Enregistré le : mer. 13 07 , 2016 22:53

Re: Témoin défaut pression pneu

Message par Rantanplan06 » mer. 20 09 , 2017 23:23

Il y a en effet une manip pour initialiser les capteurs à la pression.

En l’absence de doc Mitsu, on peut consulter en ligne la doc de la Citroen qui est à peu près identique (le CRO n'est le même ;o)

http://service.citroen.com/ddb/

Sellig
Messages : 21
Enregistré le : lun. 20 02 , 2017 12:47
Mes véhicules : i-Miev
Localisation : Bordeaux

Re: Témoin défaut pression pneu

Message par Sellig » jeu. 21 09 , 2017 17:09

Bon, j'avais déjà tenté l'appui prolongé de plus de 3 secondes sur le bouton de RàZ, mais sans résultat.

Et la pression d'origine était très proche de 2,5 bars avant que je ne la remonte un peu.

Je pense que je suis bon pour un passage en concession afin de faire réinitialiser le système...

Merci à Rantanplan06 pour le lien, le manuel est rarement indispensable mais souvent utile !

J'ai d'ailleurs noté la présence d'un kit de dépannage suite à une crevaison et je serais curieux de savoir si certains l'ont déjà utilisé... avec succès :wink:

Bertaga
Messages : 56
Enregistré le : dim. 03 05 , 2015 14:25

Re: Témoin défaut pression pneu

Message par Bertaga » jeu. 21 09 , 2017 22:20

Il faut démarrer la voiture, mettre l'affichage sur l'icône de pression des pneus par appuis successifs sur le bouton, ensuite appui long sur le bouton, relacher et enfin rouler. L'indicateur de perte de pression va clignoter plusieurs fois puis s'éteindre.
Je l'ai encore fait ce matin :wink:
C-zéro 2015

Sellig
Messages : 21
Enregistré le : lun. 20 02 , 2017 12:47
Mes véhicules : i-Miev
Localisation : Bordeaux

Re: Témoin défaut pression pneu

Message par Sellig » mer. 15 11 , 2017 18:19

Après une petite visite chez le concessionnaire aujourd'hui, tout est revenu dans l'ordre !

Mais il fallait réinitialiser l'ordinateur de bord avec les capteurs : pas évident à faire sans la valise magique... :wink:

caramel
Messages : 11
Enregistré le : dim. 17 04 , 2016 12:03
Mes véhicules : - -- peugeot i-on
Localisation : 60650 SENANTES

Re: Témoin défaut pression pneu

Message par caramel » jeu. 23 08 , 2018 15:10

aprés avoir remis mes pneus d"origine ( pneus hivers quelques mois avec valve normal ) le témoin défaut de pression est resté clignotant - signalé a la visite es 2 ans - pas fait - pourquoi réponse peugeot - gros bug - ce jour j"ai fait comme explique Bertaga impec - merçi - les mécano peugeot devrait lire notre blog

decol2
Messages : 376
Enregistré le : lun. 22 10 , 2007 18:11
Mes véhicules : Saxo EL 98 (3p) - Peugeot iOn 2018
Localisation : FR - 69 - Marcy l'Etoile

Re: Témoin défaut pression pneu

Message par decol2 » dim. 18 11 , 2018 19:31

J'ai remplacé mes pneus été sur jantes Peugeot d'origine par les 4 pneus hiver sur jantes tôles banalisées, qui ne sont pas équipées des capteurs. Sur ma précédente ion de 2012, pas de témoin de pression des pneus donc pas de souci.
Mais sur la nouvelle, au bout de quelques km, le témoin de pression s'allume clignotant puis fixe.

Question : qui aurait trouvé une solution pour neutraliser l'allumage du capteur simplement, sans passer par une valise PSA ?
Sinon, le témoin va rester allumé tout l'hiver...

Avatar du membre
triphase
Messages : 10047
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: Témoin défaut pression pneu

Message par triphase » dim. 18 11 , 2018 19:38

Tu t'y habitueras... :mrgreen:

Et tu te réjouiras d'autant plus de l'arrivée du printemps, signe d'un passage aux roues qui éteignent ce témoin. 8)

Enfin, ça se passe comme ça chez moi... :)

Si vraiment c'est insupportable, tu peux le masquer avec un bout d'adhésif noir opaque. :wink:
i-MiEV (surtout pour Mme) 50+kkm, (4 roues)
Quest (bolide à pédales sans moteur), (3 roues)
et une Zero S, (2 roues)
anciennement: C-Zero (3,5 années 50kkm).

decol2
Messages : 376
Enregistré le : lun. 22 10 , 2007 18:11
Mes véhicules : Saxo EL 98 (3p) - Peugeot iOn 2018
Localisation : FR - 69 - Marcy l'Etoile

Re: Témoin défaut pression pneu

Message par decol2 » lun. 19 11 , 2018 14:15

On est d'accord, c'est pas dramatique... :)
Il faut juste que je pense à prévenir les autres utilisateurs de la ion que c'est normal.

Répondre

Retourner vers « PSA "génération 2" et Mitsubishi i-MiEV »