MIA - odeur de brulée en montée

Forum dédié aux véhicules électriques 100% fabriqués en France de ce constructeur.

Modérateurs : Remdo, man3515, moulino51

Lhi
Messages : 3
Enregistré le : lun. 14 05 , 2018 20:27
Mes véhicules : MIA

MIA - odeur de brulée en montée

Message par Lhi » lun. 14 05 , 2018 20:32

Bonjour,
Je suis l'heureuse utilisatrice depuis quelques années d'une MIA 3 places (plus de 50 000 km au compteur) en campagne Vauclusienne. Depuis quelques semaines, lorsque je prends une montée sur de nombreux kilomètres, une odeur de plastique brulé se répand dans la voiture. Auriez vous une idée de la provenance possible? Connaissez vous un réparateur habilité?
Merci d'avance pour les réponses!!!
Lhi

hpdp
Messages : 421
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: MIA - odeur de brulée en montée

Message par hpdp » lun. 14 05 , 2018 21:22

peut-être un cable ou connecteur ou isolateur qui chauffe. faudrait s’arrêter en haut d'une forte montée et chercher l'origine à l'odeur.
si tu connais quelqu'un qui a une camera thermique ça aiderait.

Avatar du membre
ghia
Messages : 235
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: MIA - odeur de brulée en montée

Message par ghia » mar. 15 05 , 2018 0:24

Probablement votre contacteur principale?
Salutations, Gerard

Speedy Gonzales
Messages : 366
Enregistré le : mer. 18 06 , 2014 11:15
Mes véhicules : Mia C3 12kWh (et Prius 4)
Localisation : FR-37-Amboise

Re: MIA - odeur de brulée en montée

Message par Speedy Gonzales » mar. 15 05 , 2018 5:31

Lhi a écrit :Connaissez vous un réparateur habilité?
Le plus proche du Vaucluse c'est Goelectrix.
http://www.goelectrix.com/

mimijean
Messages : 2122
Enregistré le : ven. 15 02 , 2013 23:51
Localisation : FR-Nord-Cambrai / Peugeot Ion 16KW depuis 02/13 + 1 de 14.5 pour madame depuis 12/2015

Re: MIA - odeur de brulée en montée

Message par mimijean » mar. 15 05 , 2018 12:06

Même un thermomètre pourrait aider (avec pointeur "laser").
La peugeot Ion de mimijean. Plus de 75 000 km, nov 2017, 4.8 ans.
Une ion pour Madame 14.5! :D Dire qu'elle disait jamais .décembre 2015, - 100km au 23/12/15 mrgreen: et +de 40 000 km nov 2017

meisterd
Messages : 17
Enregistré le : dim. 10 02 , 2008 16:49
Mes véhicules : Mia L4 12kWh - 2012
Localisation : Alpes-Maritimes (06210)

Re: MIA - odeur de brulée en montée

Message par meisterd » mar. 15 05 , 2018 14:34

ghia a écrit :Probablement votre contacteur principale?
Je penche pour le même diagnostique.
J'ai aussi remarqué que lors de montées soutenues, un ventilateur se met en route, mais on ne l'entend que voiture arrêtée.
La voiture à 2l au cents, une hybride de 1.5 tonnes et 30 k€ ? Une MIA thermique avec un bi-cylindre de 30cv piloté par une boite mécatronique avec commande au volant. ==> 10 k€ !

Mickmccroad
Messages : 38
Enregistré le : mar. 15 11 , 2016 20:21
Mes véhicules : Outlander Phev Instyle, Smart Roadster, Mia 12kwh L carbone
Localisation : Haute savoie Thonon les bains

Re: MIA - odeur de brulée en montée

Message par Mickmccroad » mar. 15 05 , 2018 19:55

Après une longue demande de puissance soutenu, le ventilateur qu’on entend tourner à l’arret est celui du variateur de puissance à l’arrière gauche. Il y a un autre ventilo à droite pour refroidir le compartiment moteur mais je ne l’ai jamais entendu tourner celui ci.
Je pense aussi que ton souci viens du contacteur principal qui commence à fatiguer

celine
Messages : 817
Enregistré le : ven. 24 01 , 2014 0:24
Mes véhicules : MIA L 4 pl 12 KWh grise alu depuis 02/2012
Localisation : FR-16 - Jarnac

Re: MIA - odeur de brulée en montée

Message par celine » jeu. 17 05 , 2018 22:57

Alors je pense connaître un morceau de solution:
Ce qui sent le cramé peut être le relai bleu Renault situé à côté des fusibles dans le panneau de gauche du tableau de bord.
Il chauffe, et c’est apparemment pas normal. J’ai testé sur deux mias, c’est pareil. J’ai testé un relai neuf, idem, ce relai chauffe. Donc ça sent moins le cramé depuis quej’ai mis le neuf, mais au bout de 120000km, il était peut-être fatigué de chauffer. Pas compliqué d’aller chez renault et de le changer soi-même, suffit de tirer dessus.

Mais la question est: pourquoi il chauffe!! Ça sent quand effectivement on demande de la puissance sur longtemps. (Ce qu’il ne faut pas faire en général avec une mia).

Après, il faudrait aussi regarder l’état des câbles de puissance, il n’y a pas que le contacteur (qui n’a rien à voir avec le relai sus-mentionné) qui peut finir par cramer (avant, il peut ciller désagréablement, le doux sifflement du mauvais contact...).
MIA des villes ou MIA des champs: option "communauté" de série.

Avatar du membre
ghia
Messages : 235
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: MIA - odeur de brulée en montée

Message par ghia » ven. 18 05 , 2018 0:49

Si l'odeur est relatée aux puissance demandée, c'est le contacteur principale et pas ce relais bleu.

Le relais Renault 8200 587 121 (RP0913 en page 9 de MIH94) est pour alimenter et couper tous les choses en 12 Volt par le contact et est conçu pour une courant jusqu’à 70 A. La bobine consomme 1,6 W, ça ne doit pas vraiment chauffer. Donc c'est plutôt le contact interne ou les contacts drapeau dans la base, qui chauffe par le courant. Peut-être utilisez un peu de kontakt-spray sur les contacts du base pendant le replacement.
Salutations, Gerard

celine
Messages : 817
Enregistré le : ven. 24 01 , 2014 0:24
Mes véhicules : MIA L 4 pl 12 KWh grise alu depuis 02/2012
Localisation : FR-16 - Jarnac

Re: MIA - odeur de brulée en montée

Message par celine » sam. 19 05 , 2018 20:34

Est-ce que d’autres pourraient tester ce relai bleu juste en posant les doigts dessus en roulant pour constater la chauffe?
Il suffit d’ouvrir la trappe des fusibles à gauche, il est en haut à droite.
Merci.
MIA des villes ou MIA des champs: option "communauté" de série.

Avatar du membre
ghia
Messages : 235
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: MIA - odeur de brulée en montée

Message par ghia » sam. 19 05 , 2018 23:17

En roulant???
Pas nécessaire du tout!
À la fin et arrêtée , on peut le vérifier en toute sécurité.
Salutations, Gerard

Lhi
Messages : 3
Enregistré le : lun. 14 05 , 2018 20:27
Mes véhicules : MIA

Re: MIA - odeur de brulée en montée

Message par Lhi » lun. 21 05 , 2018 16:55

Merci pour toutes vos hypothèses! Je suis moi-même en cours d'affinage de l'observation: cela se produit lorsque je suis en pleine puissance pendant longtemps (montée ou pas) et c'est aléatoire, pas toutes les fois. Je continue et reviens vers vous!
MERCI MERCI!!!!!

celine
Messages : 817
Enregistré le : ven. 24 01 , 2014 0:24
Mes véhicules : MIA L 4 pl 12 KWh grise alu depuis 02/2012
Localisation : FR-16 - Jarnac

Re: MIA - odeur de brulée en montée

Message par celine » mer. 23 05 , 2018 18:14

Ghia, on peut toucher le relai bleu en roulant, ça craint rien :D
D’ailleurs j’ai même tendance à rouler avec la trappe des fusibles ouverte pour plus de ventilation là dedans. Commence à faire chaud par ici.
MIA des villes ou MIA des champs: option "communauté" de série.

Lhi
Messages : 3
Enregistré le : lun. 14 05 , 2018 20:27
Mes véhicules : MIA

Re: MIA - odeur de brulée en montée

Message par Lhi » jeu. 24 05 , 2018 21:01

Bonjour,
Ce matin, la voiture veut difficilement démarrer et après un trajet de 14 km, l'odeur est là. Je me décide donc à prendre contact avec GOELECTRIX. La personne au téléphone me dit de démonter les deux sièges arrières, retirer la moquette, soulever la plaque de gauche (quand on est dans l'habitable et que l'on regarde le coffre) et voilà le résultat (voir photo).
photo compressée.JPG
Après leur avoir transmis plusieurs photos, voilà le devis pour les pièces.
Capture d’écran 2018-05-24 à 21.56.03.png
Je me demande donc si il est vraiment nécessaire de changer les câbles (ligne 2 et 3 du devis) et si quelqu'un l'a déjà fait lui même, je suis preneuse de savoir si ça se fait...
Merci d'avance.
En attendant, j'ai enfourché mon vélo électrique!

P.S.: j'ai d'autres photos si nécessaire...
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
ghia
Messages : 235
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: MIA - odeur de brulée en montée

Message par ghia » jeu. 24 05 , 2018 21:52

La plus-part des utilisateurs ont seulement remplacé leur relais principale et l'ont faites eux- mêmes.
Pour un lien pour le commander (dans la première et dernière message du page) voir ici. Dans la première message, il-y-a également une document avec le feuille de route pour le remplacement.
Si les cosses sont encore bon, il faut juste trouver de nouvelles manchettes ou de les reemballées avec gaine thermorétractable.
Salutations, Gerard

Répondre

Retourner vers « mia electric »