Comportement bizarre de la batterie après la première charge accélérée

Forum dédié à la gamme diversifiée de ce constructeur, des modèles tout terrain à ceux destinés à la route.

Modérateurs : Remdo, man3515, moulino51, GilTitan06

Répondre
Avatar du membre
NimbusV
Messages : 20
Enregistré le : mer. 12 05 , 2021 22:53
Mes véhicules : Zero DS ZF 14.4 2020
Localisation : La Rochelle

Comportement bizarre de la batterie après la première charge accélérée

Message par NimbusV » jeu. 19 08 , 2021 18:10

Bonjour à tous,
Je viens d'effectuer ma première charge accélérée sur ma Zero DS neuve et je ne comprends pas vraiment le comportement de la batterie après coup, c'est assez inquiétant...

Pour vous décrire ce qu'il s'est passé exactement :
- J'ai fait un petit trajet (6km) pour aller à la borne de recharge accélérée la plus pratique (Semi-accelérée / 7KW / Alternatif monophasé ).
- Je branche, la charge se lance et me dit 1h20 pour le 100% (en partant de 39%).
- Je reviens 1h30 environ après, et la charge a l'air d'avoir été stoppée.
- Je met le contact, la batterie affiche 50%.
- Quelques secondes plus tard, ça affiche 62%.
- Je roule un peu avec je retombe à 50%.
- Je me gare pour redémarrer la moto, 48%.
- Je roule les 6 kilomètre pour rentrer chez moi et ça continue à descendre jusqu'à 26% ! Et je roulais entre 30 et 50km/h en mode éco !
- Je me gare dans mon parking, et comme ça, en quelques minutes avec la clef sur le contact la batterie remonte à 45% ...
- Je redescends une dizaine de minute après et le niveau passe de 45% à 27% en quelques minutes après avoir mis la clef sur la contact (à l'arrêt).

Je m'inquiète pour rien ? J'ai eu de mauvaises pratiques concernant la charge accélérée ?
Merci pour vos réponses en tout cas !

Avatar du membre
n0lag
Messages : 114
Enregistré le : mar. 14 07 , 2020 11:36
Mes véhicules : zero s zf 13 2016, 350z 2003
Localisation : 95

Re: Comportement bizarre de la batterie après la première charge accélérée

Message par n0lag » jeu. 19 08 , 2021 19:33

Salut nimbus !

Oui c'est bizarre, moi à ta place, je lancerais une charge normal sur secteur pour voir. Il m'arrive aussi qu'à la remise du contact (après 5 minutes ou 8h, de façon aléatoire) que le pourcentage de la batterie ne soit pas le même que celui affiché lors de la coupure mais jamais dans d'aussi grandes valeurs (entre 1% et 3% dans mon cas).

Lance une charge normal... sinon, moto neuve, donc moto garantit ! Possible que tu ai manqué de chance en tombant sur LA pomme pourri :wink:

Avatar du membre
NimbusV
Messages : 20
Enregistré le : mer. 12 05 , 2021 22:53
Mes véhicules : Zero DS ZF 14.4 2020
Localisation : La Rochelle

Re: Comportement bizarre de la batterie après la première charge accélérée

Message par NimbusV » jeu. 19 08 , 2021 20:18

Merci pour ta réponse n0lag !
Je vais lancer la charge normale pour voir !
J'espère vraiment pas avoir des problèmes à cause de ça, la moto a déjà mis 3 mois à arriver, ce serait dommage qu'elle reparte après moins d'une semaine ...
Dans le cas où les choses reviennent à la normale, il va falloir que je re teste la charge accélérée, pour voir si elle est fonctionnelle aussi !

Avatar du membre
NimbusV
Messages : 20
Enregistré le : mer. 12 05 , 2021 22:53
Mes véhicules : Zero DS ZF 14.4 2020
Localisation : La Rochelle

Re: Comportement bizarre de la batterie après la première charge accélérée

Message par NimbusV » sam. 21 08 , 2021 11:37

Épilogue de cette mésaventure : Je suis revenu le lendemain matin, là la batterie affiche 53% constant, sans problème de fluctuation. Je la recharge normalement ensuite jusqu'à 89%, je fais un petit tour et la batterie reste normalement à 89%.

Je vais retenter le coup à une station green up pas loin de chez moi pour voir le comportement que ça a en restant à côté.
J'ai aussi envoyé un email au concessionnaire, savoir si c'est déjà arrivé à d'autre.

Avatar du membre
GilTitan06
Modérateur forum dédié
Messages : 797
Enregistré le : lun. 16 04 , 2018 12:32
Mes véhicules : Moto ZERO S 14.4Kw
Localisation : FR-06410-BIOT
Contact :

Re: Comportement bizarre de la batterie après la première charge accélérée

Message par GilTitan06 » lun. 23 08 , 2021 7:27

Peut-être la cause d’un problème d’équilibrage des cellules du à la charge accélérée qui ne s’est pas terminée normalement.
Effectivement une charge complète pourrait rétablir un rééquilibrage de celles-ci!

Avatar du membre
NimbusV
Messages : 20
Enregistré le : mer. 12 05 , 2021 22:53
Mes véhicules : Zero DS ZF 14.4 2020
Localisation : La Rochelle

Re: Comportement bizarre de la batterie après la première charge accélérée

Message par NimbusV » lun. 23 08 , 2021 9:16

Salut GilTitan,
Je pense que c'est exactement ça qu'il s'est passé, j'ai testé une charge accélérée hier, tout s'est très bien passé cette fois, après 45min de charge.
Je pense que la wallbox sur laquelle je m'étais branché a du disjoncter pendant la charge.
En tout cas je pense pas y retourner pour charger ma Zero à celle ci !

hpdp
Messages : 1019
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Comportement bizarre de la batterie après la première charge accélérée

Message par hpdp » mer. 06 10 , 2021 14:47

il peut aussi y avoir une période d'apprentissage de l'ordi de gestion, qui ne connaît que les chiffres théoriques.
et lors des premières charges la batt' n'est pas entièrement "formée", la chimie doit se mettre en place.

Répondre

Retourner vers « Zero Motorcycles »