Batterie au plomb déchargée [Sur C-Zéro]

PSA Czéro - Ion étant produites sur une base quasi identique car sous license Mistsubishi i-MiEV... les membres leurs ont donné le petit nom de "C-zimion" ou Triplettes...
le Berlingo powered by Venturi, Peugeot Partner Tipee etc.

Modérateurs : Remdo, man3515, moulino51

Répondre
Flyingbebert
Messages : 37
Enregistré le : dim. 01 09 , 2013 14:11
Localisation : FR-95-Montmagny / Citroën C-Zero (en location)

Batterie au plomb déchargée [Sur C-Zéro]

Message par Flyingbebert » dim. 20 03 , 2016 18:40

Bonsoir
Mauvaise surprise ce soir, apparemment on avait oublié de mettre le levier de vitesse en position Parking (et peut-être d'éteindre le contact).
On n'arrive pas à démarrer (strictement rien ne se passe quand on remet le contact), et pourtant le boîtier du chargeur indique "Ready" (voyant vert allumé).
On a mesuré la tension de la batterie annexe, on trouvé 10,5V donc on est en train d'essayer de la recharger à l'aide des pinces et d'une C2.
Est-il possible que la batterie au plomb soit déchargée mais pas la batterie principale ?
Est ce que notre recharge de la batterie annexe sera ok marchera à votre avis ?
On a essayé de démarrer puis de recharger lorsque la batterie était à 11,6 V ça n'a pas suffit... on va attendre d'arriver à 12V mais ça paraît long (1/2h ? 1h ?) --> si d'ici là qqn a des tuyaux, je suis preneur.

Merci !
Modifié en dernier par moulino51 le lun. 21 03 , 2016 8:50, modifié 1 fois.
Raison : édition pour un titre plus explicite

Avatar du membre
Socrate
Messages : 626
Enregistré le : mer. 18 09 , 2013 18:29
Mes véhicules : Peugeot iOn 03/12 16 kWh - Mitsubishi Outlander PHEV 03/14
Localisation : (59) au Nord en Flandre à proximité de Dunkerque

Re: batterie au plomb déchargée

Message par Socrate » dim. 20 03 , 2016 18:48

Coupe le contact, met la batterie de la C2 en parallèle sur la batterie de la C-Zéro avec des câbles à pinces.
Tu démarres la C2, tu devrais normalement avoir plus de 12 v.
Tu mets le contact de la c-zéro et normalement tout devrais être redevenu normal.
Tu enlèves les câbles et ce doit être bon.

Flyingbebert
Messages : 37
Enregistré le : dim. 01 09 , 2013 14:11
Localisation : FR-95-Montmagny / Citroën C-Zero (en location)

Re: batterie au plomb déchargée

Message par Flyingbebert » dim. 20 03 , 2016 18:57

Merci, on est juste en train d'attendre "suffisamment longtemps" que la tension de la batterie de la Czero soit revenue à plus de 12v en laissant le contact de la C2... Je pense que d'ici 15 minutes ça devrait être bon. Pas moyen que ça soit plus rapide ? (je crois comprendre à ton message que ça devrait)

Flyingbebert
Messages : 37
Enregistré le : dim. 01 09 , 2013 14:11
Localisation : FR-95-Montmagny / Citroën C-Zero (en location)

Re: batterie au plomb déchargée

Message par Flyingbebert » dim. 20 03 , 2016 19:19

Bon il n'y avait effectivement aucune raison que ça soit aussi lent, en fait on avait un câble trop vieux, dès qu'on l'a changé ça a été bcp plus rapide!
Mais la batterie principale était chargée au tiers environ, ça m'étonne que la batterie annexe ne soit pas rechargée par cette batterie principale... d'ailleurs je croyais que c'était le cas ??

Avatar du membre
Socrate
Messages : 626
Enregistré le : mer. 18 09 , 2013 18:29
Mes véhicules : Peugeot iOn 03/12 16 kWh - Mitsubishi Outlander PHEV 03/14
Localisation : (59) au Nord en Flandre à proximité de Dunkerque

Re: batterie au plomb déchargée

Message par Socrate » dim. 20 03 , 2016 20:16

Pour que la batterie principale alimente et recharge la petite batterie, il faut être sur "Ready" au tableau de bord, donc contact mis.

Pour pouvoir passer sur Ready au Tdb il faut suffisamment de tension sur la petite batterie.

Avatar du membre
ronan16
Messages : 2039
Enregistré le : ven. 15 04 , 2011 8:39
Mes véhicules : Ion 16 kWh 99.000 km - OSET 20" EVO
Localisation : FR-74-Magland

Re: batterie au plomb déchargée

Message par ronan16 » dim. 20 03 , 2016 21:00

Si la C-zero marche de nouveau, branche la pour faire une recharge.
Comme ça pendant les 4 ou 5 heures de recharge, tu as la batterie auxiliaire qui sera elle aussi en charge.
Ionisé en 09/2012 - 16kWh du 10/2011
CaniOn sur Huawei P8 Lite 2017 Android 7.0

Flyingbebert
Messages : 37
Enregistré le : dim. 01 09 , 2013 14:11
Localisation : FR-95-Montmagny / Citroën C-Zero (en location)

Re: batterie au plomb déchargée

Message par Flyingbebert » dim. 20 03 , 2016 21:11

Socrate a écrit :Pour que la batterie principale alimente et recharge la petite batterie, il faut être sur "Ready" au tableau de bord, donc contact mis.

Pour pouvoir passer sur Ready au Tdb il faut suffisamment de tension sur la petite batterie.
Merci, c'est clair comme ça !
ronan16 a écrit :Si la C-zero marche de nouveau, branche la pour faire une recharge.
Comme ça pendant les 4 ou 5 heures de recharge, tu as la batterie auxiliaire qui sera elle aussi en charge.
On est en train de faire la charge !

Avatar du membre
triphase
Messages : 10481
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: batterie au plomb déchargée

Message par triphase » dim. 20 03 , 2016 22:05

La remise en route avec les câbles par une autre voiture, c'est exactement pareil qu'avec une fumante. :lol:

Vous remarquerez la logique subtile. Pour recharger la 12V il faut mettre sur "ready", mais pour y parvenir il faut d'abord qu'elle soit assez chargée.... :twisted:
i-MiEV (surtout pour Mme) 60kkm, (4 roues)
Quest (bolide à pédales sans moteur), (3 roues)
et une Zero S, (2 roues)
anciennement: C-Zero (3,5 années 50kkm).

lou2223
Messages : 502
Enregistré le : mer. 11 11 , 2015 10:31
Mes véhicules : C-zéro
Localisation : Sud Manche

Re: Batterie au plomb déchargée

Message par lou2223 » lun. 21 03 , 2016 8:48

Flyingbebert a écrit :...apparemment on avait oublié de mettre le levier de vitesse en position Parking (et peut-être d'éteindre le contact).
Tu n'enlèves pas la clé du contact à l'arrêt?? parce qu'a chaque fois que j'ai voulu éteindre la voiture en oubliant de me mettre en position parking, impossible d'enlever la clé pour ma part.
depuis le 06/12/15, C-Zero (2012, 25000km); 03/16 problème avec Chademo 07/16 changement batterie de traction en garantie à 30200km. 04/19 96000km, panne convertisseur 2360€

Flyingbebert
Messages : 37
Enregistré le : dim. 01 09 , 2013 14:11
Localisation : FR-95-Montmagny / Citroën C-Zero (en location)

Re: Batterie au plomb déchargée [Sur C-Zéro]

Message par Flyingbebert » lun. 21 03 , 2016 22:10

Non on n'enlève pas la clé de contact ! C'est vrai que du coup c'est une bonne façon de ne plus se tromper !

Avatar du membre
fbien
Messages : 124
Enregistré le : mar. 15 03 , 2016 17:16
Mes véhicules : iOn juin 2016
Localisation : Jouy le Moutier (95)

Re: Batterie au plomb déchargée [Sur C-Zéro]

Message par fbien » mar. 22 03 , 2016 12:32

Flyingbebert a écrit :Non on n'enlève pas la clé de contact !
:shock: Pas de prise en charge de l'assurance en cas de vol il me semble...
J'ai même l'assurance d'un copain qui a refusé de prendre en charge le vol de sa moto car le voleur avait pu prendre les clef de sa moto dans son blouson (à son boulot).
Je ne suis pas le plus écolo (j'aime les douches qui s'éternisent et les long voyages) mais concerné quand même (avec des enfants ça aide)
Peugeot iOn de juin 2016, VAE Peugeot revendu

Avatar du membre
triphase
Messages : 10481
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: Batterie au plomb déchargée [Sur C-Zéro]

Message par triphase » mar. 22 03 , 2016 13:24

Si le véhicule est dans un garage fermé on peut laisser la clé, l'assurance ne peut pas se défausser (vol avec effraction du bâtiment). Il existe une jurisprudence à ce sujet. Si le véhicule est dehors, évidemment... :?
i-MiEV (surtout pour Mme) 60kkm, (4 roues)
Quest (bolide à pédales sans moteur), (3 roues)
et une Zero S, (2 roues)
anciennement: C-Zero (3,5 années 50kkm).

saxo-montagne
Messages : 335
Enregistré le : jeu. 01 09 , 2005 9:35
Mes véhicules : E-UP! 09/2015
Localisation : Fr-38-St Martin d'Uriage-Altitude 800m

Re: Batterie au plomb déchargée [Sur C-Zéro]

Message par saxo-montagne » mar. 22 03 , 2016 21:27

Salut,

c'est plutôt une bonne chose que la batterie 12V ne se recharge pas lorsque la voiture est stockée : ça évite de risquer une décharge profonde de la batterie de traction qui serait bien plus grave que simplement remplacer la batterie 12V.
C'est un des problèmes des anciennes PSA. Pour palier à la décharge permanente d'une batterie 12V HS, le convertisseur HT vers BT se met en marche et décharge la batterie de traction sans limite me semble-t-il :?
Saxo 2001 LiFePO4 CALB 100Ah - E UP ! 2015

Avatar du membre
fbien
Messages : 124
Enregistré le : mar. 15 03 , 2016 17:16
Mes véhicules : iOn juin 2016
Localisation : Jouy le Moutier (95)

Re: Batterie au plomb déchargée [Sur C-Zéro]

Message par fbien » mar. 22 03 , 2016 23:59

triphase a écrit :Si le véhicule est dans un garage fermé on peut laisser la clé, l'assurance ne peut pas se défausser (vol avec effraction du bâtiment). Il existe une jurisprudence à ce sujet.
C'est bon à savoir, merci :D (même si je ne le ferai pas par défaut)
J'ai déjà laissé les clefs sur ma moto dans mon garage par oubli et je ne pensais pas être couvert (d'où quelques sueurs froides au moment avant d'ouvrir la porte)
Bon ça m'est déjà arrivé une fois de laisser mes clefs sur une valise de ma moto garée dehors à Paris (je partais pour un entretien d'embauche)
J'ai retrouvé un petit mot en revenant (1h30 après). J'ai trouvé vos clefs, merci de me contacter au .... pour les récupérer. La honte... :oops:
Je ne suis pas le plus écolo (j'aime les douches qui s'éternisent et les long voyages) mais concerné quand même (avec des enfants ça aide)
Peugeot iOn de juin 2016, VAE Peugeot revendu

Flyingbebert
Messages : 37
Enregistré le : dim. 01 09 , 2013 14:11
Localisation : FR-95-Montmagny / Citroën C-Zero (en location)

Re: Batterie au plomb déchargée [Sur C-Zéro]

Message par Flyingbebert » dim. 27 03 , 2016 12:04

saxo-montagne a écrit :Salut,

c'est plutôt une bonne chose que la batterie 12V ne se recharge pas lorsque la voiture est stockée : ça évite de risquer une décharge profonde de la batterie de traction qui serait bien plus grave que simplement remplacer la batterie 12V.
C'est un des problèmes des anciennes PSA. Pour palier à la décharge permanente d'une batterie 12V HS, le convertisseur HT vers BT se met en marche et décharge la batterie de traction sans limite me semble-t-il :?
Ah oui en effet, cette gestion de la batterie principale paraît plus sécurisante du coup.
Je m'attendais à avoir les deux batteries complètement déchargées mais la batterie de traction était restée au niveau où on l'avait laissée.

Répondre

Retourner vers « PSA "génération 2" et Mitsubishi i-MiEV »